Jump to content

Sycron

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Sycron

  • Rank
    Newbie
  1. Falls du noch eine Antwort suchst: Versuch mal folgendes unter deinem Win 7 Client: Start--> ausführen --> "mmc" Computerkonfiguration->Admin.Vorlagen->Netzwerk->Offlinedateien bzw. Benutzerkonfiguartion->Admin.Vorlagen->Netzwerk->Offlinedateien Dort kannst du dann u.a mit den Punkten "offline verfügbar machen" herumspielen. Vielleicht ist da ja etwas voraktiviert dass dir das Kontextmenü verändert hat. neustart nicht vergessen (evtl)
  2. Hi, Wir haben in unserem unternehmen ein problem mit Windows 7 und der Offline-Dateien- Synchronisation (offlineverfügbarbeit) Wenn ich Offlinedateien unter einem Win7 Laptop bzw einer Win7-VM, aktiviere und Ordner im Netzwerk offline verfügbar mache, und diese dann im Sychronisationscenter synchronisieren will, bekomme ich bei jeder Datei den Fehler: Der Prozess kann nicht auf die Datei zugreifen, da sie von einem anderen Prozess verwendet wird. Firewall ist aus! Egal welche Ordner ich nehme, es kommt der o.a. Fehler. Die Dateien sind aber nicht in Benutzung. Ich vermute das h
  3. Hi, Ich habe ein Problem bei einem Kunden. Dieser hat ein Win7 Notebook (sony vaio) in einer win03 Domäne. Dort hat er 7 Netzlaufwerke und diverse Offlineordner. Diese funktionieren auch. Wenn er nun das Notebook aus der Dockingstation nimmt sind die Netzlaufwerke weg. Die Frage ist nun: Bleiben diese auch bis zum nächsten Start weg oder sind die noch da(noch nicht getestet ) Kann man die Netzlaufwerke auch beibehalten , auch wenn man das Notebook aus der Dockingstation nimmt? Wenn ja, wie? Ich habe bisher noch keine möglichkeit gefunden. Windows 7, hat meiner Meinung auch ke
  4. Hi Leute, Ich habe zum ersten mal unter Win2003 ein WDS Server mit legacy Modus (nicht benutzt) installiert und erfolgreich zum laufen bekommen. Dann habe ich einen DELL Optiplex 780 genommen und diesen mit Windows XP_SP3 und Sysprep bereit gemacht. Diesen habe ich auch erfolgreich auf den WDS Server als WIM Datei hochgeladen (5,8GB) Info: Das PE-Bereitstellungstool ist aus einer Windows 7 DVD. Dann kann ich den WDS Server ganz normal auswählen und das Image auf einen anderen Optiplex 780 verteilen. Leider bekomme ich dann nach dem Deployment und dem Booten immer den Fehler: Wi
  5. HI, Ich bin in der gleichen Position wie du. Aber ich werde wohl erstmal die "alten" zu ende machen. Microsoft wird bestimmt noch upgradelösungen anbieten wie Zb von 03 auf Win2008 oder XP auf Win7 (wobei das sowieso noch abzuwarten ist) Meine Kollegen meinte, dass die Prüfungen mit der Zeit "reifen" müssen. Vor allem wenn man sie auf deutsch macht.
  6. ....ich bin unwürdig. Danke. nach Tagelangen suchen hatte ich keine konkrete und passende Antwort erhalten. Aber von dir schon
  7. Hi, ich nochmal. Ich versuche dieses mal herauszufinden warum unsere neue "eigentlich" funktionierende Zertifizierungsstelle nicht in der Liste der AD Zertifizierungsstellen erscheint, wenn ich versuche über mmc ein Zertifikat zu beantragen. Btw: Ich hab eine Anfrage erstellen und daraus den Hash wert kopieren und eine crt datei generieren über die Weboberfläche, das war kein Problem. lustigerweise wird noch ein Server angzeigt den es schon seit jahren nicht mehr gibt. Als ich die Stelle installiert habe auf einem Win. 2003 Server habe ich dies natürlich als Domänenmitglied gemach
  8. Hi, ich bin hier neu und vielleicht habe ich große Wissenslücken, aber ich poste mal trotzdem (also erschlagt ich nicht gleich :) : Wir haben ein Windows Cluster mit zwei Clusterknoten. Auf Clusterknoten1 läuft Exchange und auf Clusterknoten2 läuft die meiste Zeit SQL. Das ganze im Failerover Prinzip. Nun wollte ich ein Zertifikat erneuern auf dem Exchangeserver. Das habe ich aber leider nicht auf den jeweiligen knoten gemacht sondern auf dme Exhcnageserver selbst. Das führte dazu dass er von Knoten1 auf Knoten2 gesprungen ist, und man den Exchangeclusterdienst nicht mehr umschwenke
  9. Naja, damals von der Roadshow erhalten. 2 verschiedene Lizenzschlüssel für 2 verschiedene Versionen :)
  10. Hallo, Ich besitzte 2 Lizenzen für die Ulitmate. Einmal die 32 und die 64 Bit Version. Ich habe aber 2 Rechner auf denen ich zu Testzwecken die 32Bit Version installiert habe. Auf dem einen ist diese schon aktiviert. Beim Test den 2.Rechner mit der selben Lizenz zu aktivieren schlug es fehl (1. Rechner war noch im Netz) Gibt es eine Möglichkeit den 2. Rechner auch zu aktivieren ohne das eine Meldung kommt dass die Lizenz schon in Benutztung ist(Vielleicht den anderen Rechner vom Netz hängen) Oder gibt es sozusagen eine Liveabfrage zu den Lizenzen,ob diese schon in Benutzung sind?
  11. Hallo, das ist mein erster Beitrag hier in dem Forum und ich hoffe ihr könnt mir weiter helfen. Wir (die Admins) haben den Autrag erhalten das ca. 15 User von Extern(ISDN) sich per RAS und Terminaldienstclient, in unserem System arbeiten können. <b>SIe dürfen NICHTS</b>, außer die folgenden Punkte: - Outlook nutzen - 2 Verwaltungstools unserer Firma nutzen! Wir haben alles im Active Directory eingerichtet - kein Kontextmenü(weder kopieren oder ausschneiden - Keine Symbole, außer die oben aufgeführten! - Kein Zugriff auf die Netzwerkumgebung(klappt noch nicht) PROBL
×
×
  • Create New...