Jump to content

BP164

Members
  • Content Count

    158
  • Joined

  • Last visited

Community Reputation

10 Neutral

About BP164

  • Rank
    Member
  1. Hi, habe an einer Testmaschine mal probiert. Also die Userdaten händisch zu kopieren hab ich gemacht und hat soweit auch funktioniert. Outlook Express möchte nach dieser Aktion allerdings nicht mehr starten. Ich vermute mal das da irgendwas durcheinandergeraten ist ... Hat noch jemand eine Idee, bevor ich hergehe und jedes Benutzerprofil sichere, an der neuen Domäne neu anlege und dann die relevanten Daten manuell zurücksichere ? Die Profile haben teilweise eine Datenmenge von 15-20 GB (davon ca. 80-90% eMails)...
  2. Guten Morgen, naja, eigentlich hat er nicht wirklich gut begonnen :(. Habe den SBS soweit aufgesetzt, Benutzer angelegt, Freigaben eingerichtet. Nun wollte ich, an den einzelnen Stationen hergehen und mich an der Domäne anmelden. Dazu hab ich den alten Windows2000-Server vom Netz genommen und versucht mich am neuen anzumelden was soweit auch geklappt hat (Station aus Domäne entfernt, Neustart, Station zur Domäne hinzugefügt). Nun is es aber so, dass das alte Benutzerprofil lokal scheinbar keinen Bezug zur Domäne hat (C:\Dokumente und Einstellungen\Benutzername statt C:\Dokumente und Einstellungen\Benutzername.Domäne). Wenn ich unter System\Erweitert\Benutzerprofile schaue, hat das alte Profil den Status "Konto unbekannt" und damit ist es nicht in das neue kopierbar (weder als lokaler noch als Domänenadmin). Was nun ? Kann mir da jemand weiterhelfen ? Vielen Dank vorab! BP
  3. :) So, es funktioniert ! :) Popcon holt die Mails und schickt sie an den verteiler. Mein Fehler war, das der Verteiler nicht als eMail-Adresse angelegt war... In diesem Sinne: Vielen herzlichen Dank an EUCH für Eure Hilfe & Verständnis! BP
  4. konsequenterweise sollte das der nächste Schritt sein, ABER die Lizenzen kosten ja soviel Geld -> OpenOffice + freie Mailclients .... um ehrlich zu sein, hab ich das grad nicht verstanden :( Kannst Du es mir erklären, als ob ich 5 wär ? ;)
  5. Hi, ja, wieso brauchen wir dann einen Exchange ? Ganz einfach, weil der Chef es so möchte ("damit kennen sich alle Computerfirmen im Problemfall aus") ... Wenn es nach mir gegangen wäre, würde hier eine Linuxkiste oder eine andere Mailserversoftware auf Windowsbasis laufen ... Wer ist der Empfänger, wenn ich eine Verteilergruppe info@domain.de (alias: info_domain.de) angelegt habe, und die Mails von Popcon direkt an die Verteilergruppe senden lassen will ? Danke für's "zuhören" und Eure Hilfe! BP
  6. Hi, du hast recht, POP hat primär nix damit zu tun. Ich würde halt nur gern wissen, an wen der POPcon die Mails senden muss, damit diese wiederum an die entsprechenden User verteilt werden ... Bzgl. gemeinsames Postfach: Wie verhält sich das Ganze, wenn der erste Benutzer das "gemeinsame Postfach" abruft (per POP3). Da werden ja normalerweise alle Mails vom Server entfernt, richtig ? Demzufolge hat der nächste Benutzer keine "neuen" Mails, oder ? Öffentlicher Ordner scheidet damit denke ich auch aus. Bleibt wohl nur die Verteilergruppe. Achja, Mailclients laufen hier: Outlook Express 6, Windows Live Mail, Thunderbird (soll ja alles nix kosten ... ;()
  7. Hi, ich mal wieder. Habe den Exchange jetzt soweit, dass er mittels Popcon als Pop3-Connector einen Probeaccount per Pop3 abruft und die entsprechenden Mails an eine eMail-adresse weiterleitet. Wie mache ich es, damit eine eMail (zB. an info@meindomain.de) an mehrer Empfänger verteilt wird (zb. an user1,user3,user4) welche nicht im Header der Mail als Empfänger notiert sind... ? Danke vorab für Eure Hilfe ! BP
  8. wenn ihr meint, ob die alle auf einem server / einer AD-Domäne arbeiten: ja, ansonsten klingelt bei mir nix bei der bezeichnung "forest" ;-)
  9. @sweigl danke für den buchtip, werd mal schauen ob ich dort entsprechendes wissen rausziehen kann @xp-fan die domains sind externe domains (keine AD-Domänen) was meinst du damit, in welcher beziehung die firmen miteinander stehen ?
  10. @sweigl naja, ich hab zB. noch nie mit Exchange was zu tun gehabt, und nun soll einer "administriert"/eingerichtet/verwaltet werden ... AVM KEN kenn ich. Der lief jahrelang gut soll aber nun (wie weiter oben geschrieben) durch einen SBS 2011 mit Exchange 2010 ersetzt werden... Ansonsten was das Wissen angeht würde ich sagen irgendwo bei 6 bis 7 (Amateur = 1 und Profi = 10) ;-)
  11. Danke für Eure Antworten ! Das mit der Hauptmailadresse würde ja sicherlich "handlebar" sein, wenn man einen entsprechend anderen Benutzer anlegt, der nur die entsprechend anderen eMails benutzen darf, oder ? Gibt es irgendwo deutsche Literatur für Exchange 2010 Einsteiger ? Danke! BP
  12. Hi, ich hab heute mal wieder eine Frage. Ich soll hier einen vorhanden KEN-Mailserver durch einen SBS 2011 Exchange ersetzen. Der KEN bearbeitet die Mails für 3 verschiedene Firmen hier im Haus mit mehrerem Domains welche von einem dedizierten Root im Internet abgeholt werden (und auch wieder an diesen versendet). Nun die Frage: Wie muss ich Exchange einrichten, damit die Benutzer jeweils Ihre Mails von Ihren Domains bekommen ? zB. Benutzer1 = benutzer1@firma1domainA.de Benutzer1 = benutzer1@firma1domainB.de Benutzer1 = benutzer1@firma1domainC.de Benutzer1 = benutzer2@firma1domainA.de Benutzer2 = benutzer2@firma1domainA.de Benutzer2 = benutzer2@firma1domainC.de Benutzer2 = benutzer1@firma1domainA.de Benutzer3 = benutzer3@firma2domainA.de Benutzer4 = benutzer4@firma2domainB.de Benutzer5 = benutzer5@firma3domainA.de Benutzer5 = benutzer5@firma1domainA.de Geht das mit Exchange überhaupt ? Gibt es irgendwelche Literatur oder Youtube-Videos zu soetwas ? Schonmal Danke vorab ! BP
  13. Hi, hab jetzt einen neuen Server (SBS 2011 Std.) installiert und möchte diesen nun einrichten (Checkliste in der SBS-Konsole abarbeiten). Dabei kommt es bereits im ersten Punkt "Mit dem Internet verbinden" zu einem Konflikt. Da im Netz bereits ein DHCP-Server läuft (nämlich auf dem alten W2k-Server, der ersetzt werden soll) bricht der Assistent gekonnt aufs Brett ähm ab. Abschalten kann ich diesem momentan aber noch nicht, da das Netz mit dem Server produktiv läuft. Für den Router muss ich aber in das Netz... Wie würdet Ihr verfahren ? Thx BP
×
×
  • Create New...