Jump to content

moos

Members
  • Gesamte Inhalte

    132
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über moos

  • Rang
    Junior Member
  • Geburtstag 04.05.1964
  1. Hi Testperson, nachdem ich die Faxen langsam dicke hab, hatte ich einen Testrechner neu aufgesetzt, Office drauf und die Accounts eingerichtet. Mit dem hat er zumindest bisher (seit Samstag) ohne User vorne dran, die Verbindung zum Exchange behalten. Das mit dem Cache Modus hatte ich zuvor auch probiert, da hat er dann nur einen Uraltstand von 2017 angezeigt. Nun mit dem neuen Client funzt das ohne Cache offensichtlich einwandfrei. Vielleicht hat Cheffe mit dem ganzen iTunes, Picasa und sonstigem was er immer so "braucht" seinen Rechner verhunzt. Ich kann ihm da dummerweise nur nicht richtig auf die Finger klopfen, da versteht er keinen Spaß. Werd wohl einfach mal seinen Client neu installieren. Ja, Upgrade/Update von Server, Exchange, Clients muss ich wohl oder übel ins Auge fassen, ob Zeit oder nicht, aber mir graut vor den unbekannten Features meiner Vorgänger von denen ich nix weiß. Keine Ahnung was da in den Tiefen des Systems alles mal konfiguriert und installiert wurde was was-weiß-ich wann und wo irgendwann mal gebraucht wird. Danke noch NorbertFe für deinen Hinweis, die anderen Postfächer sind zwar bei weitem nicht so groß, aber ich mach dann mal trotzdem den Cache weg, stört ja wohl eh nicht beim stationären Arbeitsplatz, oder? Gruß Helmut
  2. Hallöchen zusammen, da es bei Cheffchen immer wieder Probleme gibt bei der Aktualisierung des Postfaches, wollt ich mal fragen ob das nicht auch mit der Menge an Mails im Outlook 2013 Posteingang zu tun haben kann? Cheffchen selbst hat außer seinem Postfach noch zusätzlich alle Postfächer seiner Mädels im Büro. Beim Cheffe selbst sind es 16900 Mails im Posteingang. Abgesehen davon, dass ich das als Mist empfinde, machen solche Mengen Probleme? Es gibt auch das Problem, dass in dem Posteingang beim Klick auf "Ordner aktualisieren" zwar kurz in der Statusleiste angezeigt wird "Übermittlung wird vorbereitet" aber das verschwindet gleich wieder und dann steht da "Dieser Ordner wurde noch nicht aktualisiert". Gruß Helmut
  3. Hi NorbertFe, danke für deine Bemühungen, aber könntest du es vielleicht doch mir überlassen ob ich eine verbastelte Umgebung haben will! Nicht bös gemeint, aber es soll sogar Menschen geben die vergiften sich mit Rauch und Alkohol! ... und Testperson, wäre nett du hättest einen Tipp für mich. Gruß moos
  4. Exchange Server 2007 Server 2008 SBS Domain: firmaxyz.de alle Mails user1@firmaxyz.de, user2@firmaxyz.de und so weiter verteilt der Exchange ja intern. Jetzt haben wir aber für die Buchhaltung jdm. der das in Heimarbeit macht, aber nicht z.B. per VPN im Firmennetzwerk eingebunden sein soll. Die Adresse buchhaltung@firmaxyz.de kann die Kollegin von zu Hause aus problemlos nutzen über Outlook und POP3 Server, aber aus der Firma raus kann sie niemand anmailen, weil der Exchange vergeblich und verzweifelt versucht die Mail intern zuzustellen. Kann ich dem Exchange da ein anderes Verhalten vorgeben? Hoffe ich hab mich einigermaßen verständlich ausgedrückt. Gruß moos
  5. Exchange "müllt" C:\ zu

    Hi Marco, die Verzweiflung ist groß, werde jeden Moment gelyncht. ;-( Was genau hast du verschoben, denn unter c:\windows\assembly werden im Explorer ja nicht wirklich Files angezeigt. TreeSize zeigt was und in der DOS-Box seh ich auch was. Ich nehme an du hast nicht den ganzen Ordner Assembly verschoben!? Gruß Helmut
  6. Exchange "müllt" C:\ zu

    Hi Norbert, doch hab ich, aber gerade hat er wieder die letzten 30 MB zugemüllt. Eigentlich bin ich gerade in fremdem Revier, da gehör ich eigentlich hin. http://www.mcseboard.de/topic/210388-ordner-c-windows-assembly-nativeimage-riesig/?do=findComment&comment=1331932
  7. Exchange "müllt" C:\ zu

    Hab ich gerade gemacht, aber von selbst tut sich nix, zumindest bis jetzt. Langsam wird es dramatisch, assembly ist bereits 62 GB groß und wächst immer wieder an sobald ich Platz schaffe. Heute morgen 0 MB frei auf C: Da hilft auch: meiner Meinung nach nichts, v.a. wäre das bei meiner VM Konstellation nicht in einer einfachen schnellen Aktion zu bewerkstelligen. Abgesehen davon, nachdem die Server SSDs nicht gerade geschenkt sind, gibt's dann sicher Mecker wenn auch die bald wieder voll sind Im ASSEMBLY sind jede Menge "ZAP<xyz>.tmp" mit Größen meist zwischen 6 und 13 MB drin, interessanter Weise immer jede Menge zu jeweils nur einem Datum, dazwischen nix. Zum 20.05.2017 ca. 250 Zum 13.05.2017 ca. 260 Zum 15.04.2017 ca. 140 Zum 17.12.2016 ca. 380 zum 19.11.2016 ca. 370 zum 15.10.2016 ca. 90 zum 16.7.2016 ca. 140 vorher war praktisch nix Wenn ich nicht so Angst vor einem Serverausfall bei gleichzeitigem Zeitmangel hätte, würde ich einfach mal die alten Files von 2016 aus dem assembly löschen, aber ich trau mich noch nicht. Hab's mehrfach gelesen, aber, vielleicht wegen Platzmangel, freiwillig macht der Server nix mehr. Es ist aber eh nur marginal was da mit einer Bereinigung rauszuholen wäre, im Vergleich zum Tempo in dem er vorgestern die gerade letzten 8 GB die ich frei schaufeln konnte gleich wieder zugemüllt hat. Ich brauche ausschließlich und dringendst eine Lösung für den assembly Ordner, bzw. die (Fehl-)Funktion die den Ordner zu packt. Gruß Helmut
  8. Exchange "müllt" C:\ zu

    Mal 'ne Verständnisfrage: Wenn man das assembly Verzeichnis in GData ausklammert wirkt sich das beruhigend auf das Wachstum dieses Ordners aus? Gibt's dazu auch eine Erklärung? Gruß aus dem sonnigen Süden Helmut
  9. Moin, moin, habe ein massives Platz-Problem am Windows Server 2008 SBS. Der Ordner C:\Windows\Assembly ist über 52GB groß, da kann ich mir nicht vorstellen, dass das so original alles seine Richtigkeit hat. Hab da eigentlich auch schon länger das Wachstumsproblem und nachdem er nicht mehr aufhört, hab ich jetzt auch schon keine anderen Stellen mehr zum Platz einsparen und C: ist voll (225MB frei) winsxs wäre da noch mit fast 23 GB, aber die Updatebereinigung wie z.B. unter Win7 wird ja am Server nicht angeboten. Nachdem der Exchange nun auch nicht mehr richtig läuft, brauche ich PLATZ !!! Wäre toll es fände sich jdm. mit hilfreichen Tipps. Gruß Helmut
  10. Nur noch als Abschlussmeldung: Habe Unmengen an eigenen Ideen und Tipps aus Foren ausprobiert, SFC /Scannow Treiber Updates / Neuinstallation (NIC) Domäne raus/rein Client im AD gelöscht ... Aber am Schluss völlig entnervt ein "In Place Upgrade" gemacht und nun klappt's wieder mit der Netzwerkverbindung. Hätte zwar lieber den Fehler gefunden, aber jetzt können die Mädels wenigstens wieder arbeiten. Gruß maofopsy
  11. Ts, ts,ts, Pessimist ! ;) Es läuft Jahr und Tag und dann wenn ein Fehler auftritt, ist's die Hardware! Die Lösung so habe ich mit dem Dell Support und der NetJapan Support ausbaldowert, denn so haben wir den Server von einer veralteten nicht mehr aufrüstbaren Maschine auf aktuelle Hardware umgezogen (inkl. Exchange). Das Ding rennt wie Sau ! ;-) Danke für die Wünsche betreffend meiner Zukunft, Glück brauch ich generell immer! Sorry die verzögerte Rückmeldung im Thread, bin etwas außer Gefecht. Gruß moos Wenn's klappt fahr ich morgen wieder rein und versuche dem Cheffe seinen Blutdruck zu senken.
  12. Hi mba, Wegen der Logfiles, wie sicherst Du? # Imagesicherung des virtuellen Servers BTW: Dein Host-"Konzept" ist sehr dubios! Warum Windows 8.1? # Hey, nix dubios! :p Windows 8.1 hat Hyper-V dabei, einmal 'ne VM installiert, sonst die nächsten Jahre nix auf dem Host vorgesehen. Wattn daran dubios? :) Und nicht wieder "Warum nicht Hyper-V Server" !!! Ich kann sehen, deshalb mag ich gerne graphische Oberflächen anguggen.
  13. Hi Nobbyaushb Host (Dell PowerEdge T320): Xenon E5-2420 v2 2.2 GHz 32 GB RAM Windows 8.1 64bit System auf SSD VM auf RAID1 SSDs VM: Quad Core 28 GB RAM Windows Server 2008 SBS 64bit Hi DocData zum nachguggen wegen RSTP Edge Ports kam ich gestern Nacht nicht, weil ich gesehen habe, dass auf dem RAID vom Host, der ausschließlich für die VM ist, der Platz extrem knapp wird. Hab dann schon mal nach Optimierungsmöglichkeiten gesucht und angefangen in der VM Platz zu schaffen. Ist mir inzwischen ja auch schon passiert, dass der Server bzw. Exchange manchmal ganz komisch reagiert und dann lag es daran, dass irgendwo zu wenig Platz war. Da sind immer so große LDF-/Log-Files vom SQL-Server oder SharePoint und was weiß ich wo noch, die irgendwie unendlich wachsen können. Gruß moos
×