Jump to content

cathore

Newbie
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

10 Neutral

About cathore

  • Rank
    Newbie
  1. Hallo, ich habe folgendes Problem. Ich habe auf einem Windows Vista Home Premium bei einem bekannten Word 2000 aufgespielt. Er hat kein neues und das alte scheint ja auch zu funktionieren. Nur er hat für Windows XP und Word 2000 eine Normal.dot. Die kopiert er immer von Rechner zu Rechner und das klappt soweit auch gut. Nur bei diesem Vista Rechner klappt das nicht. Da ich zu anfangs nicht das Verzeichnis wußte, wo die Normal.Dot hingehört, habe ich sie ins Office Verzeichnis unter Programme gepackt. Beim ersten Start von Word war diese auch drin. Doch es stellte sich heraus, das die Normal.Dot nicht mehr aktuell war. Also wollte ich die Normal.Dot neu reinmachen. Aber was ich auch mache, Sie wird nicht geladen. Word behält irgendwie immer die alte Normal.Dot drin. In dem Verzeichnis, was unter Optionen angegeben ist, ist keine .dot Datei vorhanden. Hat jemand eine Idee?? Achja noch etwas. Sobald ich die Normal.Dot mit in den Word StartUp Ordner kopiere, wird die Datei geladen. Dann habe ich aber alle z.B. AutoText Einträge doppelt. Ich bin am verzweifeln, da ich auch nicht wirklich der Word Spezialist bin. Vielleicht kann mir da jemand den ein oder anderen guten Tip geben wie ich alles wieder in den allerersten Zustand zurücksetze. Vielen Dank und Gruss Christian
  2. Hallo liebe Gemeinde, ich habe da ein Problem, was ich bisher nicht lösen konnte. Es handelt sich um eine BBSM 5.1 Installation. Das Problem ist folgendes: Ein Gast ruft verbunden mit einem AP350 seine Emails bei T-Online ab und hat auf einmal Emails von anderen Gästen in seinem Posteingang. Das ganze passiert nicht über eine Ethernet Verbindung. Ich muss dazu sagen, das der ISP Telekom ist. Es wurde auch schon ein Benutzername und Passwort für den Mail-Account angelegt, der zu der Internetleitung gehört. Alles ohne Erfolg. Sollten noch Infos benötigt werden, einfach bescheid geben... Ich bin für jede Hilfe dankbar... Gruss Christian
  3. Wildpackets Etherpeek oder auch Ethereal Wobei ich würde Etherpeek bevorzugen wegen der schönen tollen Auswertung nach Protokollen, Nodes usw. :)
  4. Ich kann es nicht zu 100% sagen, aber ich meine nein...
  5. Hier solltest du vielleicht doch zuerst mal schauen, da steht die Variante drin für VxWorks... http://www.cisco.com/en/US/products/hw/wireless/ps430/products_password_recovery09186a00800949d0.shtml
  6. Sicher geht das ganze auch über die Console, was ich sogar bei einem neuen Image bevorzugen würde :) Allerdings würde ich das ganze so machen wie ich schon beschrieben habe mit dem Cisco Conversation Tool, damit du ein IOS auf den AP bekommst... Wenn du dann damit den AP neu geflasht hast, kannst du per Webbrowser auf die 10.0.0.1 verbinden. Ausser du hast noch die alte Config gesichert und wieder mit neu eingespielt, was ich aber so wie sich das anhört bei dir bezweifel. Du brauchst allerdings das IOS Upgrade Images für den 1200er AP von Cisco. Läßt du also die Config einfach weg bei dem upgrade auf IOS, so hast du nach dem Upgrade wieder einen nackten AP. Hast du keine Möglichkeit an das Ios Image ranzukommen, bin ich was VxWorks angeht leider auch überfragt, da ich so lange auch noch nicht dabei bin... Cisco selber rät, um den AP wieder in den Fabrikzustand zu versetzen auch nur zu der Mode Button Methode wie im Link zu sehen: EDIT sorry der Link vorher war für den 1100er AP: http://www.cisco.com/en/US/products/hw/wireless/ps430/products_installation_and_configuration_guide_chapter09186a00801486a3.html Ich hoffe ich konnte etwas weiter helfen... Gruss Christian
  7. Du kommst auch mit einem Consolenkabel nicht auf den AP???
  8. Hallo, also für den ACS benötigst du nur einen Windows 2000 Server und die ACS Software von Cisco. Deine Switche, Router ect. sollten AAA können. Diverse Konfigurationen für IOS und oder CatOS findest du bei Cisco in den Configuration Examples. Zu TACACS und RADIUS poste ich etwas aus dem Netz gefunden mit Google: Gruss Christian
  9. Hallo, ich bereite mich gerade auf die Prüfung für den Cisco WLAN Field Engineer vor. Bei Cisco steht auch unter anderem wird vorkommen SWAN. Leider habe ich mich damit noch nicht wirklich beschäftigt und suche nun ein paar brauchbare Links zum Thema... Am liebsten in deutsch, aber das wird wohl kaum möglich sein... Achso die Cisco Seite habe ich schon befragt und auch dort die Grundlegenden Dokumente durchforstet... Nur weiss ich nicht ob das für die Prüfung reicht... Gruss Christian
  10. Hallo, also wenn du von VxWorks auf IOS umsteigen willst, dann solltest du dir von Cisco das "Cisco Aironet Conversion Tool" besorgen, damit kannst du das IOS Image angeben (Sollte man vorher auch irgendwo her haben) was geflasht werden soll, deine vorhandene (falls vorhanden) Config speichern und nach dem flashen wieder herstellen... Einfacher gehts nicht... Dann sollte allerdings drauf geachtet werden das meine ich dann beim neuen IOS das Standardpasswort nicht mehr nur cisco kleingeschrieben ist, sondern mit grossem C am anfang... Hoffe ich konnte helfen... Gruss Christian
  11. Nun das mit dem Autoplay geht ja eben nicht... Der zeigt in den Eigenschaften mir immer an was ich da eingestellt habe. Entferne ich nun den Stick und stecke ihn wieder neu auf, so popt wieder das Fenster auf, aber in den Eigenschaften sind die Optionen noch so wie ich sie unter Autoplay eingestellt habe... "Keine Aktion durchführen..." Hmmm... naja muss ich wohl mit leben... Das mit XP Antispy probiere ich nochmal aus... Danke für den Tip :-) Gruss Christian
  12. Kann da wirklich keiner was mit anfangen??
  13. Hallo zusammen... Ich habe mal eine Frage zum einstecken und rausziehen von meinem USB Stick. Mich nervt es total an, das jedesmal wenn ich das Ding einstecke in mein Laptop, ein Fenster aufpopt mit dem Inhalt des Sticks. Ich habe es schon vergeblich versucht auszuschalten unter Eigenschaften vom Laufwerk, aber das hat nix gebracht. Hat jemand eine Idee warum das so ist? Dann ist das ganze auch ein USB 2.0 Stick und ich habe am Laptop noch USB 1.0. Ich bekomme also immer die Meldung vom System, das ein Hochgeschwindigkeitsgerät an einen nicht Hochgeschwindigkeitsanschluss angeschlossen ist. Wie kann ich diese Meldung unterdrücken? Vielen Danl für die Hilfe
  14. ...das der auf dem 1. B-Kanal keine Anrufe annimmt, sondern nur auf dem zweiten. Im Debug sieht man auch nichts genaues. Nun habe ich erfahren das auf dem NTBA vom Kunden noch 2 andere Einwahlrouter sind, die aber nicht bei bedarf belegt sind. Das heißt ich brauche eh nur einen Kanal... Wie würde eine Config aussehen, die nur Anrufe auf dem 2. B-Kanal annimmt?? Wenn das überhaupt möglich ist... Vielen vielen Danke für eure Hilfe... Gruss Christian
  15. Hallo, ich habe einen Cisco 801 ISDN Router. Dieser Router soll zur Fernwartung von einer externen Firma verwendet werden. Nun habe ich den Router mit einer Fritz Card getestet. Habe beim debuggen seltsames gesehen. Ich wähle mit beiden B-Kanälen. Allerdings schmeißt der B1 mich wieder raus... Die Verbindung kommt immer nur über den 2ten B-Kanal zu stande. Nun ist das Problem, das ich gar nicht mit 2 Kanälen rein möchte, sondern nur mit einem Kanal. Genau das geht nicht, da ich vom ersten B-Kanal ja direkt wieder rausgeworfen werde. Hier mal die Config, wobei ich glaube das das vielleicht gar kein Config Problem ist... Using 1311 out of 8024 bytes ! version 12.1 no service single-slot-reload-enable no service pad service timestamps debug datetime msec service timestamps log datetime msec service password-encryption ! hostname xxxxx ! boot system flash c800-y6-mw.121-19.bin enable secret 5 xxxxxxxxxx enable password 7 xxxxxxxxxx ! username xxxxx password 7 xxxxxxxxxx username xxxxx password 7 xxxxxxxxxx ! ! ! ! ip subnet-zero ! no ip domain-lookup isdn switch-type basic-net3 ! ! ! interface Ethernet0 ip address xxx.xxx.xxx.xxx xxx.xxx.xxx.xxx ip access-group 101 out no cdp enable ! interface BRI0 description Remote Access ip unnumbered Ethernet0 encapsulation ppp dialer-group 1 isdn switch-type basic-net3 peer default ip address pool RemoteClients no cdp enable ppp authentication pap chap ms-chap callin ! ip local pool RemoteClients xxx.xxx.xxx.xxx xxx.xxx.xxx.xxx ip default-gateway xxx.xxx.xxx.xxx no ip http server ip classless ip route 0.0.0.0 0.0.0.0 xxx.xxx.xxx.xxx ! access-list 101 permit ip any host xxx.xxx.xxx.xxx access-list 101 permit ip any host xxx.xxx.xxx.xxx access-list 101 deny ip any any dialer-list 1 protocol ip permit no cdp run . . . end Vielen Dank schon einmal im voraus...
×
×
  • Create New...