Jump to content

saschap

Senior Member
  • Content Count

    438
  • Joined

  • Last visited

Community Reputation

10 Neutral

About saschap

  • Rank
    Senior Member
  1. Hallo liebe Boardgemeinde, ein Kollege hat ein kleines Problem bei Kunden. Es dreht sich um 802.1x Authentifizierung gegen einen FreeRADIUS Server. Dieser steht physikalisch im Corporate LAN und ist auch ans AD gekoppelt. Die Authentifizierung klappt auch ganz gut, jedoch nur, wenn ein Benutzerprofil vorhanden ist. Meldet sich ein neuer Benutzer an, so kann keine Anmeldung erfolgen, weil der DC nicht erreichbar ist. Das ist auch normal, da alle Clients zuerst in einem isolierten Default VLAN sind. Sie sollen dann abhängig von ihrer Anmeldung und Gruppenzugehörigkeit im AD in andere VLANs umgeleitet werden. Das funktioniert nur so lange ein Benutzer auf dem Client schon mal angemeldet war und somit ein Profil vorhanden ist. Es ist auschliesslich Windows XP SP3 im Einsatz. Es soll auch nur eine Benutzerauthentifizierung erfolgen. Diese findet dann aber erst nach der Anmeldung statt. Was machen wir denn evtl. auch in der Konzeptionierung falsch?? Vielen Dank.... ;-) Grüße Sascha
  2. Hallo zusammen, ich habe mal eine Frage zum Media Player 11 unter Vista: Ich habe nun all meine CDs digitalisiert. Nun möchte ich zur Verwaltung meiner MP3s die Medienbibliothek des Media Players 11 nutzen. Das funktioniert auch ganz gut. Nun habe ich folgendes Problem: Alle CDs mit dem gleichen Titel werden unter einem Album zusammengefasst. So befinden sich z.B. alle Titel des Albums Greatest Hits (von verschiedenen Interpreten) in einem "Ordner". Alle Informationen sind aber unterschiedlich (Interpret, Albuminterpret). Kann man das irgendwo "ausschalten"?? Grüße Sascha
  3. @Gastkonto: Na dann viel Glück :thumb1::thumb1:!!
  4. Hallo zusammen! Ich habe heute die 70-647 bestanden und darf mich nun MCITP: Enterprise Administrator schimpfen. Alles in allem ist die Prüfung recht einfach. Allerdings wird ordentlich Windows Server 2003 Know-How vorausgesetzt. Themen waren: -Network Access Protection -relativ viel GPO -RODC -etwas BitLocker -AD Federation Services -AD Rights Management Services -WSUS 3.0 -Terminal Services, insbesondere RemoteApp und Web Access Das war auch schon alles. Grüße Sascha
  5. Okay. Vielen Dank für die Antwort. Dann werde ich mal anfangen zu lernen... Grüße Sascha
  6. Hallo zusammen, ich würde gerne die Prüfung 70-647 zum MCITP: Enterprise Administrator machen. Jetzt bin ich mir allerdings unsicher wegen der 70-620 (MCTS: Vista, Configuration). Ich habe die 70-621 (Update MCITP: Enterprise Support Technician) gemacht. D.h. ich bin auch MCTS: Vista, Configuration. Dann habe ich die 70-649 gemacht. Das müsste doch als Voraussetzung doch reichen oder muss ich irgendeine Prüfung trotzdem noch machen?? Grüße Sascha
  7. Hallo zusammen! Windows Vista SP1 ist ab heute via MSDN (TechNet weiß ich nicht) verfügbar! Grüße Sascha
  8. Hi, ich habe gerade mit MS telefoniert und die bestandene Prüfung zählt. Gott sei Dank :D Grüße Sascha
  9. Hallo zusammen, mir ist ein dummer Fehler unterlaufen: Ich habe aus Versehen bei zwei Testcentren die 70-649 gebucht. Habe sie dann gestern bei einem Testcenter erfolgreich abgelegt und somit bestanden. Kurz danach rief das andere Testcenter an und sagte mir meine Absage (1 Tag vorher) war zu kurzfristig und ich müsse diese Prüfung machen. Das habe ich natürlich nicht gemacht und bin dementsprechend durchgefallen (habe aber noch den 2nd Shot ;-)). Welche Prüfung zählt denn jetzt?? Nicht das in meinem Transcript die Prüfung wieder verschwindet, weil ich danach durchgefallen bin. Grüße Sascha
  10. Vielen, vielen Dank für die Glückwünsche ;-)
  11. Hallo zusammen, habe heute die 70-649 gemacht und bestanden. Für eine Update-Prüfung war diese aber sehr einfach und nur vielleicht 50% der Fragen waren 2008-spezifisch. Viele Fragen konnte man durch einfaches Ausschlussverfahren lösen, die ein oder andere war jedoch recht kniffelig. Themen waren: - recht viel IIS - Terminalserverdienste - IPv6/Subnetting - VPN - RODC - Server Manager/Rollen Eine wirklich machbare Prüfung. Grüße Sascha
  12. Hallo! Das Problem ist gelöst. "Schuld" war der Proxyserver in den Internetoptionen. Hier musste eine Ausnahme definiert werden für z.B. autodiscover.xyz.de oder einfach nur *.xyz.de. Grüße Sascha
  13. Hallo zusammen! Kann Outlook 200x im Zusammenspiel mit Exchange 2007 E-Mails an Empfänger mit Umlauten (Beispiel: max.müller@web.de) schicken?? Ich bekomme unter Office 2003 immer die Fehlermeldung "Ein Client-Vorgang ist fehlgeschlagen". Unter Office 2007 kommt die Fehlermeldung nicht. Outlook bringt jedoch einen Unzustellbarkeitsbericht: Diagnoseinformationen für Administratoren: Generierender Server: xxx-exchange.xxx.local karl.müller@web.de #550 5.1.3 STOREDRV.Submit; invalid recipient address #SMTP# Ursprüngliche Nachrichtenkopfzeilen: Received: from xxx-exchange.xxx.local ([172.16.10.12]) by xxx-exchange.xxx.local ([172.16.10.12]) with mapi; Fri, 25 Jan 2008 10:18:24 +0100 MIME-Version: 1.0 Content-Type: text/plain Date: Fri, 25 Jan 2008 10:18:24 +0100 Message-ID: <2D997EA411F0DD4EBB35676A3FC276D4013BB03BAE@xxx-exchange.xxx.local> Subject: Test Jemand eine Idee?? Grüße Sascha
  14. Hallo, ich habe mal wieder ein äußerst kurioses Problem: Der Kunde setzt einen Exchange Server 2007 ein. Auf den Clients kommt Office 2007 und IE 6.0 zum Einsatz. Nun haben wir folgendes Problem: Ein Client wird beispielsweise neu in die Domäne aufgenommen. Nach der Einrichtung des Outlook Profils funktioniert der Abwesenheitsassistent problemlos. Wird auf dem entsprechenden Client dann der Internet Explorer gestartet und z.B. Google geöffnet, funktioniert schlagartig der Abwesenheitsassistent nicht. Ursache hier scheinen zwei Registry Einträge zu sein die wie folgt zu finden sind: HKEY_CURRENT_USER/Software/Microsoft/Windows/CurrentVersion/Internet Setting/Connections. Werden diese beiden Einträge exportiert und auf einem nicht funktionierenden Client importiert, funktioniert der Abwesehenheitsassistent wieder problemlos, bis zum nächsten Start des Internet Explorers. Was könnte das denn nur sein?? Grüße Sascha
  15. Hallo! Nein du musst den DNS Eintrag für autodiscover natürlich entsprechend Deiner Umgebung anpassen. Wir mussten z. B. zusätzlich eine Zone autodiscover.xyz.de anlegen, obowhl unsere DNS Domäne xyz.local heißt (Es gab Probleme mit dem OAB). Grüsse Sascha
×
×
  • Create New...