Jump to content

Freeman

Members
  • Posts

    117
  • Joined

  • Last visited

Everything posted by Freeman

  1. Ok vielen dank schonmal werde das in den nächsten Tagen umgehend ausprobieren, danach melde ich mich wieder.
  2. Hi ich hätte da mal gerne ein Problem. Ich habe meiner Schwester kürzlich ihren Rechner mit einer Reparaturinstallation wieder auf die Beine geholfen, nachdem dort der HP Treiber quer geschossen hat. Nun hat sie allerdings das Problem das, wenn sie auf Start klickt um den Rechner herunter zu fahren erst einmal 30-35 sek gar nix passiert. Erst danach kann sie auswählen ob sie halt neu starten oder herunterfahren will. Ich bin leider absolut mit meinem Latein am Ende. Wo kann ich eurer Meinung nach ansetzen um die Sache wieder in den Griff zu bekomen? THX vorab
  3. Habe gerade auch nochmal nachgesehen, es handelt sich um einen Adaptec 2940 UW. Der Treiber sollte doch eigentlich bekannt sein oder?
  4. Nein es ist kein Raid Controller, aber an die Sache mit den Treibern hab ich noch nicht gedacht, warum zeigt er diese Platten denn an wenn er den Controller nicht kennt? *wunder*
  5. INstalliert werden soll Windows 2003, die INstallationsroutine weigert sich aber die Partitionen zu formatieren. Eben mit besagter Fehlermeldung, werde heute abend mal nen screenshot machen.
  6. Hi so langsam glaube ich verrückt zu werden. Für unseren kleinen Fileserver haben wir zwei SCSI-Festplatten gekauft, auf denen das System installiert werden soll. Diese Platten sollen dann gespiegelt werden. Soweit zur theorie nur komme ich leider erst gar nicht soweit. Es ist zugegebener Maßen, dass erste Mal das ich Windows auf ein SCSI System instaliere. Nun wird man man im laufe der Installation gefragt worauf man das System setzten will, dort geb ich das erste Scsi Laufwerk an und weise den gesamten Speicherplatz zu. Wenn ich nun weiter machen will kommt aber die Fehlermeldung das Windows Startdateien auf das Laufwerk kopieren müsse undes sich bei dem Laufwerk um keine gültige Windowspartition handeln würde, was aber nicht sein kann da Windows sie selber vorher angelegt hat. Das ist echt zum Verzweifeln. Bin ich mal wieder zu dumm dazu oder warum geht das nicht?
  7. Also habe mich wohl nicht ganz klar ausgedrückt. Also mal überlegen wie ich es beschreiben soll..? Ich habe eine Systemplatte und drei Platten die als Raid 5 laufen. Nun ist die Systemplatte halt hin und ich habe eine neue besorgt und auch schon installiert. Nun kennt der aber das SW Raid noch nicht und möchte es aber importieren. Wenn ich dem zustimme mosert der, dass nicht alle integrierten Laufwerke übernommen wurden, was aber ****sinn ist, nun hab ich die Wahl weiterzumachen. Jedoch sagt der mir schon das ich dann mit datenverlust rechnen müsse. Hoffe das ist besser zu verstehen Mfg
  8. Hi in unserem Windowsserver 2003 ist die Systemplatte so langsam hinüber der läuft zwar noch spuckt aber schon Fehlermeldungen über die PLatte aus, also Zeit zum wechseln. Nun haben wir auch schon eine neue PLatte mit dem System installiert, wenn ich dabei auf die Datenträgerverwaltung gehe, wird das Raid 5 auch angezeigt. Er bietet mir die möglichkeit es zu importieren meldet dann aber das nicht alle Datenträgerdes Volumes auf das neue System umgezogen wurden und warnt gleichzeitig vor Datenverlust. Natürlich will ich jetzt nicht das Risiko eingehen die Daten zu killen. Das hatt man mir beim letzten mal schon sehr übel genommen. :-) Wie kann ich es also anstellen das SW Raid wieder einzubinden? Ach ja den Systemstatus habe ich zu vor aus der alten installation übernommen. Mfg
  9. Hi Folks ich bastel gerade mal wieder in userem Netzwerk rum und habe ein Problem mit einem Linuxclient der auf den Windowsserver zugreifen soll. Das tut er aber nicht. Nun habe ich dazu folgende Lösung gefunden http://www.gruppenrichtlinien.de/index.html?/HowTo/DOS_Clients_an_Windows_2003_Server.htm Allerdings bin ich mit dem AD noch nicht so richtig warm und weis daher nicht wo ich diese Richtlinie finde: Default Domain Controllers Policy Also wer hilft mir auf die Sprünge?
  10. Hallo ich habe bei einem bekannten folgendes Problem. Wenn er den Rechner hochfährt kommt folgende Fehlermeldung in der Taskleiste: Es ist ein CD-Aufnahmetreiber installiert, der Stabilitätsprobleme, beispielsweise Probleme beim Herunterfahren und bei der Verwendung eines CD-/DVD-Laufwerks, verursachen kann. Wenn ich nun darauf klicke kommt die erweiterte Meldung: CD-Aufnahmesoftware Roxio, Inc. ________________________________________ Problembeschreibung: Es ist ein CD-Aufnahmetreiber installiert, der Stabilitätsprobleme, beispielsweise Probleme beim Herunterfahren und bei der Verwendung eines CD-/DVD-Laufwerks, verursachen kann. Der Treiber wird deaktiviert. Dieser Treiber wurde möglicherweise von Easy CD Creator, Windows Media Player oder RealJukebox installiert. Sie können möglicherweise erst dann CDs aufzeichnen, wenn Sie kompatible Treiber haben. Roxio, Inc. stellt ein Update für Benutzer von Easy CD Creator auf der Easy CD Creator Updates-Website bereit. Benutzer von Windows Media Player finden Informationen auf der Microsoft-Website unter http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp. Benutzer von RealJukebox finden Informationen auf der RealNetworks-Website unter http://switchboard.real.com/rj2/?cd=xpfix. Kontaktinformationen: Roxio-Supportwebsite (englisch): http://www.roxio.com/support Roxio-Supportwebsite (Japan): http://www.roxio.co.jp/support Telefon: (408) 945-8600 (nur Nordamerika) Das Problem das Roxio gar nicht installiert ist, das war zwar kurz drauf ist aber wieder deinstalliert. Die Registrierung habe ich auch gesäubert. Wer kann mir sagen was ich noch machen kann um diese Fehlermeldung loszuwerden?
  11. Mal ne kleine Frage am Rande, ist der andere Rechner sowieso permanent an oder wieso machst du das nicht über einen stinknormalen Hardwarerouter? Das ist doch viel sinniger? Ansonsten kann ich nicht viel dazu sagen
  12. Hi wer kann mir sagen wie ich mozilla thunderbird mit meinem W2k3-Server verbinden kann? Da ich nicht wirklich ahnung von LDAP habe, möchte ich speziell wissen was bei Basis DN und bei DN binden eingetragen werden muss. Der Port 386 stimmt in der Defaulteinstellung aber, oder??
  13. Und wo finde ich diese Option? Google spuckt leider gar nix dazu aus und mein Handbuch erst recht nicht.
  14. Hi bei mir läuft ein Windows 2003 Server und es würde mich interessieren ob ich die Meldungen aus der Ereignisanzeige, speziell die Fehlermeldungen irgendwie per Email an mein Konto schicken kann? Als Mailserver steht im Moment nur ein Linuxserver bereit. Also wie kann ich das anstellen?
  15. Ist doch super wenn man seine Probleme selber in den den Griff bekommt oder?? Also langer Rede kurzer Sinn. Ich habe den Client nochmal aus der Domäne entfernt und neu eingetragen und jetzt läuft endlich wieder alless ordentlich.
  16. Hast du schonmal versucht die Updates per Hand von der Symantec-Supportseite runter zuladen und zu installieren?? Das habe ich nämlich auch schonmal gemacht und danach ging auch LiveUpdate wieder. Im Normalfall funktionieren aber die Sachen vom Symantec-Support mehr oder weniger gut. Ansonsten haben die auch ne Hotline die bei solchen Sachen hilft. Zu den Scripten kann ich dir leider nicht helfen.
  17. Also der Client hat keinen statischen DNS eingetragen. Bei ipconfig /release kommt Windows-IP-Konfiguration Ethernet LAN Verbindung Verbindungsspezifisches DNS-Suffix: IP-Adresse : 0.0.0.0 Subnetzmaske : 0.0.0.0 Standartgateway : Bei ipconfig /renew Windows-IP-Konfiguration Ethernet LAN Verbindung Verbindungsspezifisches DNS-Suffix: IP-Adresse : 192.168.123.29 Subnetzmaske : 255.255.255.0 Standartgateway : 192.168.123.1
  18. Hi ich stehe ier gerade auf dem Schlauch und brauche mal wieder eure Hilfe. Ich habe unseren W2k3Server neu aufgesetzt und ihmauf diesem Wege eine neue IP-Struktur verpasst. Alle Windows 2000 Clients funktionieren auch wieder problemlos. Das einzige was nicht will ist ein kleiner ****er XP Pro Rechner. Dort funktioniert die I-Net Verbindung nicht. Auf der Console habe ich versucht mit nslookup http://www.google.de aufzulösen um zu sehen ob auch der richtige DNS Server angesprochen wird und genau da liegt der Fehler. Er spuckt die Fehlermeldung aus, das der Standartserver nicht erreichbar ist. Dabei versucht er aber als Standart-DNS die alte IP des Servers zu benutzen. Der Client bezieht seine IP per DHCP wie alle anderen Clients auch aber warum versucht er den alten DNS weiterzuverwenden??
  19. Wenn Hosts eine Dateiendung hat wird es sicher nicht funktionieren. Da Windows wohl nicht nach einer .txt Datei sucht. Änder das mal wieder und versuche es dann erneut. Anschließend berichte mal ob es geklappt hat.
  20. Eigentlich nur eine vermutung aber wenn es mit der IP anstelle des Hostnamen funktioniert klingt das doch mächtig nach einem Problem beim Auflösen des Hostnamen. Hast du auf der Linuxmaschine nen DNS Installiert? Wenn nicht könntest du ja mal unter Windows 2000 die hosts-Datei bearbeiten und dort die Adresse des Linuxrechners nebst Hostnamen eintragen um zu schauen ob es an der Namensauflösung liegt.
  21. Wenn ich dich richtig verstehe kannst du das doch über Bildschirmfotos machen. Gibt es genug Software für, warhscheinlich sogar als Free/Shareware. Die Ordnerliste wird damit wohl nicht funktionieren das könntest du aber mit dem Programm Totalcommander umsetzten geht absolut schmerzlos habe ich zumindest irgendwann mal damit gemacht.
  22. Ich habe die neue Platte eingesetzt und wollte sie dem RAID hinzufügen. Zuvor wollte ich aber den ausgbauten Datenträger aus derDatenträgerverwaltung rausnehmen. Aus einem im nachhinein unverständlichen Grund habe ich dabei fröhlich auf Volume löschen anstatt auf Datenträger entfernen/deaktivieren zu klicken. Und dann war es passiert.
  23. Habe gerade mal dort angerufen und mich nach den Preisen erkundigt. @ITMike: Das mit der Gehaltserhöhung könnte stimmen :-) Die Preise sind ganz schön gesalzen mal sehen was Chefchen sagt oder ob ich mir direkt nen neuen Arbeitsplatz suchen sollte?? :-) Sieht man mal wieder wozu eine gute Datensicherheit nützlich wäre. Aber wie sagt man so schön, hinterher weiß man immer mehr.
  24. Hallo wir haben einen Windows 2003 Server den wir mit Raid5 (Softwarebasiert) betreiben nun ist uns am Freitag eine Festplatte abgeraucht was ja funktionell nicht schlimm war und so alle Daten wieder da waren. Dann habe ich aber am Samstag versucht die neue Platte da rein zu ****eln was aber gründlich in die Hose ging. Und ich dabei das komplette Volume gelöscht habe. Wie es meistens der Fall ist sind die Backups schon wieder viel zu alt. Nun habe ich das gesamte Wochende versucht irgendwo Software zum Wiederherstellen gesucht. Mit File Scavenger habe ich eine vielversprechende gefunden die mir auch alle Daten des Volumes anzeigt wenn die aber wiederherstelle kommt nur Dtenmüll dabei raus. Leider sind einige wichtige Dateien darunter. Gibt es eine Chance das nicht alles verloren ist??
  25. Habe mal eine technische Frage, und zwar zickt ein Rechner bei nem Kunden absolut rum. Das bedeutet im Klartext das er dauernd Fehlermeldungen produziert und ich das einfach nicht in den Griff bekomme. Habe die Kiste mittlerweile gut 15 mal neu installiert mit immer dem gleichen Ergebnis. Der Arbeitsspeicher ist laut Memtest in Ordnung. Gibt es da noch ähnliche Tools für den Rest der Hardware? Ich gehe nämlich davon aus das entweder das Board oder der Prozessor nen Knacks weghaben. Oder hat vielleicht jemand noch eine Idee wie ich das herausfinden woran es liegt??
×
×
  • Create New...