Jump to content

bsu-rider

Newbie
  • Content Count

    11
  • Joined

  • Last visited

Everything posted by bsu-rider

  1. Danke für die Info. Werd ich mir auf jedenfall mal ansehen. Wichtig ist mir halt die Stabilität und relativ einfache Verwaltung, da die User bei uns hauptsächlich auf den TS arbeiten. Grüße Jürgen
  2. Hi, habe ich auch schon mal angedacht. Da wir bei der alten TS-Farm allerdings recht gute Erfahrungen mit RUP gemacht haben und User Profile Disks z. T. auch ihre Probleme machen, sind wir beim traditionellen geblieben. Wie sind deine Erfahrungen damit? Grüsse Jürgen
  3. Hallo Martin, habe leider in meinem ersten Post einen kleinen Fehler eingebaut. Der Ordner im Basisverzeichnis wird nicht user.domain.local sondern nur user.domain genannt. %homeshare%%homepath% setzt die umgeleiteten Ordner bei mir direkt unter \\server\share ab, aber die Kombination \\server\share\%username%.%userdomain%\folder funktioniert!! Vielen Dank dafür! Die Zuweisung des Basisverzeichnispfads haben wir bei 2008R2 auch über GPO gehandhabt, insofern ein historisches Relikt. Hat da aber komischerweise problemlos funktioniert. Grüße Jürgen
  4. Hallo, momentan bauen wir eine neue TS-Farm auf, die unsere bisherige auf 2008R2 basierende ablösen soll. Allerdings habe ich ein Problem mit dem Basisverzeichnis und der Ordnerumleitung. Das Basisverzeichnis für Remotedesktopdienste-Benutzer habe ich über eine GPO definiert und es wird auch unter \\SERVER\HOME erstellt. Für die Ordnerumleitung habe ich ebenfalls eine GPO erstellt, mit der Vorgabe Ordner im Stammpfad erstellen. Als Stammverzeichnis habe ich ebenfalls \\SERVER\HOME vorgegeben. Jetzt werden für jeden Benutzer allerdings 2 Ordner erstellt - das Basisverzeichnis als username.domain - die Ordnerumleitung als username Eigentlich habe die Inhalte der Ordnerumleitung unterhalb des Basisverzeichnis erwartet. Danke Jürgen
  5. Hi! Ich hab zwar von Exchange keine Ahnung, da unser Mailserver auf Linux läuft, aber dein Server ist der Endpunkt für deine Domain - d.h. er will alles lokal zustellen. Du mußt wohl - wenn das bei Exchange möglich ist - einen Alias definieren. Gruss Jürgen
  6. Hallo Chip'ler, erst DNS, dann ADS und zum Schluß DHCP. DNS testen mit nslookup auf der Konsole, ADS kannst du DCDiag testen - ist bei den Supporttools auf der Server-CD dabei.
  7. Hallo Kampfhamster75, wird am Montag gleich getestet - Server steht beim Kunden. Geb dann Bescheid ob's funzt. Danke
  8. Hallo, Hab seit 3 Monaten einen Server mit Win 2003 als DC am laufen. Lief bislang alles tadellos, aber seit 2 Wochen hab ich keinen Zugriff mehr auf die GPO. Im Eventlog folgende Einträge: 1. Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen. Überprüfen Sie das Ereignisprotokoll auf frühere Fehlermeldungen des Richtlinienmoduls, die die Ursache für dieses Problem beschreiben. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.'>http://go.microsoft.com/fwlink/events.asp. 2.Auf die Datei gpt.ini des Gruppenrichtlinienobjekts CN={31B2F340-016D-11D2-945F-00C04FB984F9},CN=Policies,CN=System,DC=SERVER,DC=DOMÄNE,DC=de kann nicht zugegriffen werden. Die Datei muss im Pfad <\\SERVER.DOMÄNE.de\sysvol\SERVER.DOMÄNE.de\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\gpt.ini> vorhanden sein. (Der Netzwerkpfad wurde nicht gefunden. ). Die Verarbeitung der Gruppenrichtlinie wird abgebrochen. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp. Dabei ist es egal, ob ich direkt am Server arbeite oder über eine Workstation darauf zugreifen will. Die Clients laufen unter W2K und XP. DNS läuft tadellos, kann also nicht das Problem sein, denke ich mal. Danke für Tips. P.S.: Gibt ein paar Beitzräge hier über dieses Thema, hat allerdings nicht funktioniert.
  9. Habe beim DHCP nie den lokalen DNS eingetragen, weil er über ipconfig/all immer richtig angegeben wurde; dachte deshalb, er sei bekannt. Jetz nachgeholt und schon klappt's! Besten Dank!!!
  10. Nur die IP des lokalen DNS-Servers.
  11. Tach zusammen! Folgende Situation - W2K Advanced Server - Lancom 1000 Router - W2K + XP-Clients Bei der festen Vergabe von IP-Adressen kommen alle Clients ins Internet - DNS ist Winserver, Gateway ist der Router. Holen sich die Clients über DHCP ihre Infos, klappt die ganze Sache allerdings nur dann, wenn ich bei den DHCP-Einstellungen zusätzlich eine DNS für den ISP aufnehme. Kann's mir einer erklären? Besten Dank im voraus!!
×
×
  • Create New...