Jump to content

deadrat

Members
  • Gesamte Inhalte

    42
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über deadrat

  • Rang
    Newbie
  • Geburtstag 30.05.1985
  1. Hallo Zusammen Ich verstehe die Funktion des ip helpers im Grunde genommen. Nun habe ich aber ein ziemlich grosses Kundenprojekt, bei dem ein neues Distributions L2 Netz mit 3750 aufgebaut wird mit diveresen VLAN. Beispiel: In VLAN xyz Server befinden sich die Server, unter anderem auch die Novell DHCP Server. Auf dem DHCP Server sind mehrer DHCP Scoups definiert, sprich für jedes L3 Subnetz eines. Im VLAN xyz Clients: befindet sich ein Teil der Client PCs. Bei einer Windows Umgebung kann einfach auf dem L3 Übergang die IP Helper Adresse des DHCPs eingegeben werden. Nun würde mich interessieren ob dies genau gleich bei Novell DHCP Dienste funktioniert, das der Novell DHCP Server auch weiss aus welchem Scope eine Adresse verteilen soll. Meiner Meinung nach müsste sich dies genau gleich wie beim Windows DHCP Dienst mit mehreren Scoupts verhalten, da DHCP ein Standart ist. Problem verstanden? Kann dies mir jemand bestätigen oder wiederlegen? Vielen Dank für ein Feedback. Gruss Deadrat
  2. Hallo Zusammen, Ich habe ein etwas spezielles Problem und hoffe mir kann jemand dabei helfen. Folgendes, Outlook 2003 mit einem Exchange Konto. Nun wenn man den Kalender öffnet beginnt die Woch nicht mit Montag sondern mit Sonntag. Natürlich habe ich unter Extras -> Optionen -> Kalenderoptionen bereits eingestellt das die Woche mit Montag beginnen soll. Doch dies tut nichts zur Sache. Ebenfalls ist die Monatsübersicht auch verkehrt. Ich hoffe jemand hat noch einne Hilfreichen Tipp. Vielen Dank im Voraus! Cheers deadrat
  3. ris mit Intel NIC

    hallo, Ich möchte dich fragen ob du mir ev. ein paar tipps geben könntest!? Ich habe genau die selben probleme mit RIS wie du! Ich Habe ebenfalls einen Windows 2003 Server im Einsatz der DC, DHCP und RIS Server ist. ich habe das Abbild von den Optiplex SX270 erfolgreich gemacht, und bekomme dann die selbe fehlermeldung wie du, "Es konnte kein Netzwerkkarten Treiber gefunden werden" in der .sif datei habe ich den Oem Pfad angepasst und im verzeichniss "Nic" habe ich hoffentlich dir richtigen treiber. falls du noch aktuelle treiber hast wäre ich dankbar für ein link. OemPnpDriversPath = "D:\Remote Installations Service\Setup\German\Images\WinXP_Office_Dell\$oem$\$1\Drivers\Nic" So wie du habe ich auch nicht den NTLDR mit der richtigen version gefunden, ich hoffe es liegt nicht an dem! ich wäre dankbar wenn du mir ev. noch ein paar tipps geben könntest was du noch so gemacht hast damit es funktioniert!? vielen dank im voraus! gruss deadrat! http://forums.us.dell.com/supportforums/board/message?board.id=oplex_network&message.id=3927
  4. thanks, jetzt habe ich endtlich verstanden was du mir sagen wolltest. Ja die idee ist eigentlich nicht schlecht, ich danke dir schon man im voraus! gruss beni @other readers: ich bin aber immer noch an anderen vorschlägen interessiert!
  5. ich bin mir immer noch nicht ganz sicher ob wir nicht ein bisschen an einander vorbei sprechen. aber die lösung die du mir vorschlägst, bedeutet für mich einfach das die leute vom aussenstandort auf den server am hautpstandort via terminalserver zugreifen können. Das Problem ist aber das sie ein bisschen ungeduldig sind und es ihnen zu langsam geht bis die die daten vom hauptstandort nach zürich geladen haben. desswegen soll ich ein lösung präsentieren damit an beiden standorten die daten lokal zugänglich sind. gruss beni
  6. hallo, schon mal danke für die antwort! wir haben am hauptstandort 22 leute die auf die daten auf dem server in dem lan zugreifen und an dem aussenstandort haben wir zwei leute die durch das VPN auf den server am hauptstandort zugreifen. aber ich habe dich wahrscheinlich nicht ganz genau verstanden, da ich nicht verstehe wie ein Terminalserver dabei helfen soll? gruss beni
  7. Hast du den Webserver unter einem Linux laufen? wenn ja ist der Webalizer ein recht schönes tool. hier hast du sonst mal ein beispiel auf wie der so ausschaut: http://www.cpanel.net/docs/cp/Webalizer.htm gruss deadrat
  8. Hallo Zusammen, Ich bekam folgende Aufgabe zugeteilt: Unsere Firma hat zwei Standorte. Die mit einem Site-to-Site VPN Verbunden ist. Dazwischen ist eine 1,2 MBit/s ADSL Leitung. An beiden Standorten ist je ein Windows 2003 Server. Auf dem Server (Haupstandort) sind alle Daten abgelegt, jedoch wollen die Mitarbeiter an dem Aussenstandort nicht immer so lange warten um an die Daten zu kommen, und ihre Kundendaten direkt auf ihrem Server haben. Ich hatte nach Daten Synchronisations Tools gesucht, leider ohne grossen Erfolg. Nun wollte ich Euch fragen ob ihr eine gute Möglichkeit / Tool kennt um die Daten zwischen den zwei Standorten zu Synchronisieren. Jedoch müsste auch eine Art "Block" Funktion beinhalten sein, da ja die Möglichkeit besteht das zur gleichen Zeit an beiden Standorten zwei Leute die gleiche Datei öffnen wollen. Ich hoffe jemand kann mir ein Tool oder sonst eine schöne Lösung aufzeigen. Ich bin für jeden Tipp Dankbar! Gruss Deadrat!
  9. Virtual PC und VPN

    Hallo, Vielen Dank für die Info! Gruss Beni
  10. Virtual PC und VPN

    Hallo, Es geht um die VPN Clients folgender Hersteller: - Checkpoint - Cisco - Sonicwall - Sophia Ich wäre ebenfalls dankbar auf wenn mir jemand die Frage beantworten könnte ob man überhaupt ein VPN Client auf einen windows 2000 oder windows 2003 server installieren kann. Vielen Dank!!! Gruss Beni
  11. Virtual PC und VPN

    Hallo Zusammen, Zuerst einmal möchte ich die näheren Umstände beschreiben. Wir haben zu verschiedenen Kunden Client-to-Site VPNs, doch die verschiedenen Kunden haben verschiedne Firewalls Produkte im Einsatzt, desswegen brauchen wir auch verschiednen VPN Clients. bekannt ist ja das man pro Betriebsystem nur ein VPN Client installieren kann. Ich hatte auch mal die Idee zwei verschiedene VPN Clients auf dem gleiche System zu installieren, Windows ist total zusammen gebrochen und kam nich wieder hoch. Deswegen habe ich mir überlegt das man ja einen leistungsstarken rechner besorgen könnte und darauf mehrer betriebsystem installieren (w2k oder w3k Server) entweder mit VPC oder VMware Meine zwei Fragen sind folgende: 1. Kann man auf Windows 2000 oder 2003 Server überhautp ein VPN Client installieren??? 2. Hat jemand schon einmal Virtual PC oder VMware installiert und dann auf jedem Client einen anderen VPN Client installiert und hat dies 100% keine Probleme gegeben. Ich wäre froh wenn mir jemand Informationen liefern könnte ob sich die VPN Clients nicht "beissen" bei einem VPC oder VMware. Vielen Dank im Voraus!!!! Gruss Deadrat
  12. Zeitlich gesteuerter Internetzugang?

    Hallo, Würde mich interessieren ob du etwas herausgefunden hast. Gruss Deadrat
  13. Outlook und SMTP Problem

    Hallo Zusammen, Ich konnte das Probelem Lokalisieren und zwar ist die MTU Einstellung nicht korrekt eingestellt gewesen und auch die IP TCP ADJUSTE-MSS musste auch anders eingestellt werden. Vielen Dank troztdem! gruss deadrat
  14. Outlook und SMTP Problem

    Hallo, Vielen Dank für deine Antwort. Aber ich bin mir nicht sicher ob ich diese autentifizierung einschalten muss, da wir eine fixe ip adresse von tiscali haben, und der smtp server von tiscali autenifiziert sich nur mit der ip adresse der aus dem range von tiscali kommt, aber ich werde dies auch noch probieren. danke! gruss beni
  15. Outlook und SMTP Problem

    Hallo Zusammen, Ich weiss nicht in welches Forum ich es schreiben soll in das Office oder in dieses hier, denn das Probem kann bei beiden liegen. Also folgendes: Das E-Mail ist bei einer externen Firma gehosted. Pop3 abfragen gehen Problemlos. W3K Domäne. Keine Gruppenrichtlinien ausser Passwort Richtlinie. Benutzen Office 2000 Premium. Wir haben einen neuen Internet Zugang über Tiscali (Schweiz), logischerweisse müssen wir über den SMTP Server von Tiscali unsere E-Mails verschicken und über den Pop von der externen Firma sie abholen. Das Problem ist seltsam, wenn ich als "normalen" Domain Benutzer einlogge und im Outlook ein neuse POP3 Konto eröffne mit dem SMTP von Tiscali und dem PoP3 von der externen Firma kann ich die Mails nur abrufen und beim senden kommt der Fehler das der Server die Verbindung unerwartet unterbrochen hat (Timeout ???) Wenn ich es aber mit dem selben User mit dem Outlook Express Probiere geht es Problem los, versenden/empfangen. Ich habe es auch über Telnet versucht, ging auch. Der Telnet test um zu prüfen ob die Firewall vieleicht alles blockt, ist aber nicht so. Wenn ich jetzt aber als lokaler Admin mich anmelde geht es im Outlook tadellos(senden/empfangen) Leider kann ich nicht einfach auf Outlook Expresss wechseln, da wir ca. 30 PC haben und der Kunde mit Outlook arbeiten will. Wäre Dankbar für ein paar gute Inputs. Vielen dank. Gruss deadrat
×