Jump to content

michfried71

Newbie
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

10 Neutral

About michfried71

  • Rank
    Newbie
  • Birthday 05/04/1971
  1. Sali zäma aus der CH Versuch mal dieses Tool: http://www.schultz-it.de/uebersicht/OutlookTools.htm?gclid=CPLF9pX-9oMCFQN4MAodQylkPg Mit dem Tool kannste die Telefonnummern in jedes erdenkliche Format umwandeln. Es editiert sogar deine ganzen Outlook Kontakte richtig. Gruss Michael
  2. Sali zäma Evtl. weiss einer Rat, denn ich habe im Internet nichts gefunden. Problemstellung: Wird ein Mail an einen Exchange geschickt, welches nicht zugestellt werden kann, landet es normalerweise bei richtiger Konfiguration im Postfach Administrator. Der Administrator kann dann dieses Mail an den richtigen Empfänger weiterleiten mit dem Button "erneut senden". Nur, bekommt dann der Empfänger das Mail vom Administrator und die alte Mailadresse des ursprünglichen Absenders ist natürlich nicht mehr sichtbar. Im Exchange 5.5 konnte man das Mail einfach weiterleiten. Weiss hier jemand Abhilfe? Denn nicht alle Mails haben eine Signatur dran, und dann ist es ziemlich schwierig den ursprünglichen Absender zu identifizieren. Gruss aus der Schweiz Michael
  3. Hallo Dejan Muss dich leider entäuschen, kein Proxy. Die beiden Artikel kenne ich auch schon. Komme aber so auch nicht weiter. Log on localy ist drin, der IIS ist DC mit AD Zugriff, also wo soll ich noch ansetzen? Gruss Michael
  4. Hello Folks Mein Kunde hört mit seinen Problemen, welche ich leider noch nie gesehen habe, nicht auf: 10 W2K Server alle als DC im einheitlichen Modus. Auf einem ist das Intranet installiert. Connecten nun die User auf den Intranet Server, werden immer wieder Benutzername und Passwort verlangt, obwohl diese User in der Domäne bereits authentifiziert worden sind. Als Sicherheit ist auf dem Intranetserver im IIS die Stufe "Windows integrated Authentication" installiert, so wie es gelernt wird im MCSE Kurs. Dennoch werden Benutzername und Kennwort immer wieder verlangt. Any Idea? Gruss aus der Schweiz mit momentan 60 Zentimeter Neuschnee Michael
  5. Dieses Problem hatte ich auch schon, allerdings mit einem Prestige 100 von Zyxel und einer Windows 2000 Domäne. Schuld daran ist einzig allein der DNS Server des Windows 2000 oder 2003 Servers. Dieser will permanent in das Internet, wenn er kein Root Server ist. Meine Lösung war damals: Windows Server als Root Server konfigurieren, so dass keine Requests mehr in das Internet geschickt werden. Die Clients mit externen DNS zusätzlich versehen, und schon hat es geklappt. Gruss aus der Schweiz Michael
  6. Hallo Forum Folgendes Problem: Es sind mehrere XP Clients in eine Domäne eingebunden, allerdings aufgesetzt mit einer Softwareverteilung. Mit LAN Anschluss klappt die Anmeldung an der Domäne reibungslos. Startet man jedoch den XP Client ohne LAN, kann sich der Benutzer nicht anmelden, da die Domäne fehlt oder bzw. die Fehlermeldung erscheint, dass keine Rechte da sind sich lokal anzumelden. In der Policy der Domäne sind die Domainusers mit lokal anmelden integriert. Melde ich mich jedoch als lokaler Admin auf dem XP Client an und versuche den Usermanager zu starten, erscheinen anstatt der integrierten Benutzerkonten der Domäne lauter SID Nummern. Hat jemand dieses Phänomen schon mal gesichtet? Danke jetzt schon im voraus. Gruss aus der Schweiz Michael
  7. Hallo Sascha Es gibt ein Tool, mit dem man alle Files und Ordner verschieben kann auf einen neuen Standort bzw. Server, inkl. aller Freigaben und Rechte. Dieses nennt sich Secury Copy. http://www.sunbelt-software.com/product.cfm?id=789 Leider ist es ralativ teuer, aber für eine Firma, die eine Umstellung vor sich hat, kann es ein paar tausend euro sparen. Habe es selbst gebraucht bei einer Umstellung von ca. 10 Servern und es ist absolut cool. Gruss aus der Schweiz Michael
  8. Back from the kunde.... Euren Punkt, den ihr beschrieben habt, existiert leider nicht im Software Verzeichnis der PC's. Anscheinden erst ab Server 2003 oder XP 64 Bit... Also Problem habe ich leider noch nicht gelöst. Andere Vorschläge? Wäre sehr dankbar... Gruss aus der Schweiz MIchael
  9. Hallo zusammen Hier noch ein kleiner Beitrag, wobei sich wahrscheinlich schon mehrere die Zähne ausgebissen haben. Wie binde ich meine alte pst Datei in in das Outlook 2003 ein, damit ich sie lesen kann? Ganz einfach: Registry Eintrag: Im Schlüssel HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Outlook\PST müssen die Werte MaxFileSize und WarnFileSize mindestens die Grösse der pst Datei dezimal angegeben werden und schon funktioniert das öffnen dieser pst Datei. Die erste Warnmeldung, die beim lesen der pst Datei erscheint einfach ignorieren. Gruss aus der Schweiz Michael, der heute riesig dran Freude hatte....
  10. Super, herzliches Dankeschön, werde ich morgen gleich ausprobieren.. Gruss aus der CH Michael
  11. Hallo Forum Hatte heute einen Kunden, der alle Clients auf Windows XP gestellt hat. Wird versucht, eine exe Datei über das Netzwerk zu starten (auf einem Share), bringt Windows XP Prof. eine Sicherheitsmeldung, dass das ausführen von exe Dateien zu Beschädigungen führen kann. Kann man diese lästige Meldung nicht abschalten? Wahrscheinlich durch einen Reg Eintrag, welcher mir leider noch nicht bekannt ist. Gruss aus der Schweiz Michael
  12. Hat sich erledigt. Kontakte waren schuld. Die hatten einen Hund drin... Gruss Michael
  13. Hallo Gemeinde Folgendes Problem: Habe einen Exchange 2000 SP3 mit Outlook Clients 2000 SP3. Funktioniert alles bestens, aber an gewisse Domains verschwinden einfach alle Anhänge. Das Mail wird ganz normal verschickt, kommt aber je nach Lust und Laune bei gewissen Domains (keine Spamlistdomains) einfach ohne Anhang an (egal war für anhängsel dabei sind). Momentan bin ich ziemlich ratlos, wo ich suchen soll. Hat jemand dieses Phänomen schon mal gesichtet? Besten Dank für eure Ratschläge und Lösungen. Gruss aus der Schweiz Michael
×
×
  • Create New...