Jump to content

Raid kaputt?


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

ich weiß, ich stelle hier viele Fragen, aber hier in der Firma ist so einiges im Argen und ich bin noch nicht so erfahren, daher baue ich auf eure Erfahrungen und Hilfen:)

Also, folgendes Problem am Backup Server hier in der Firma, es handelt sich hierbei um einen Win2000 Server, gesichert wird mit Veritas auf Festplatten (kein Band!). Nun habe ich mir mal in der Datenträgerverwaltung das Raid angeguckt und bemerkt, das da irgendwas nicht stimmt. Und zwar zeigt er mir einen Eintrag an, in dem eine Festplatte bzw. ein Raidverbund als fehlend angezeigt wird (s. Anhang). Komischerweise, hat der Datenträger E: dieselbe Größe, wie der fehlende Datenträger, nun wäre meine Frage, kann ich den Eintrag gefahrlos löschen, oder geht dann das ganze Raid kaputt? Oder soll ich das Ganze einfach so lassen und hoffen, dass es bei einer Neuaufsetzung wieder gut ist? Soll heißen ist das nicht so schlimm, dass das da jetzt so angezeigt wird?

post-14028-13567389382111_thumb.jpg

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...