Jump to content
Sign in to follow this  
Amurcat

Zertifikatsanforderung schlägt fehl

Recommended Posts

Hallo Leute!

 

hab da grad ein seltsames Problem, vielleicht kennt man das ja schon udn kann mir gschwind helfen =)

 

Folgendes: Ich habe alles schön brav installiert: Server 2003, Exchange 2003, ISS, OWA und all dies laufen schon. ZErtifikatsdienste habe ich auch installiert, nun, wenn ich ein zertifikat anfordern will kommt eine seltsame fehlermeldung die ich bislang noch nicht hatte (ist ja nicht meine erste Serverfarm =) )

 

"Es wurden keine Zertifikatvorlagen gefunden. Sie verfügen nicht über ausreichende Rechte un ein Zertifikat ... anforden zu können, oder biem Zugriff auf das AD ist ein fehler aufgetreten."

 

dcdiag meldet keine Probleme, auch sonst ist alles konsistent.

 

Hat jemand ne Ahnung?

 

VIELEN VIELEN DANK SCHON MAL =)

 

LG

 

Michael

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...