Jump to content
Sign in to follow this  
Superstruppi

W2K3 Profil wird am Terminalserver nicht ordentlich geladen

Recommended Posts

Hallo!

 

Wir haben einen Benutzer mit einer XP-Arbeitsstation. Wenn sich dieser an die Domäne anmeldet, dann erscheint lediglich der Desktop. Er muss dann über den Taskmanager den Explorer starten, damit Taskleiste, etc. zum Vorschein kommen.

 

Kennt jemand das Problem bzw. eine Lösung?

 

Wir haben schon versucht ein neues Profil zu erstellen, das alte zu löschen, das temporäre am Terminalserver zu löchen, usw. Hat alles nichts gebracht.

 

Besten Dank und viele Grüße aus Salzburg,

Mario.

Share this post


Link to post

Wird das TS Profil oder das lokale Profil nicht geladen.

 

Was passiert wenn der User ein Standardprofil verwendet.

Share this post


Link to post

kein ahnung. wie kann ich das feststellen?

 

ich möchte, dass immer nur ein profil verwendet wird, nämlich das server-gespeicherte!! mir scheint, als spielt er beim abmelden nicht immer das profil zurück auf den profilserver (aber das ist eine andere geschichte).

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...