Jump to content
Sign in to follow this  
MV_Thommy

Startleiste fehlt

Recommended Posts

Hallo zusammen,

 

ich bin der Neue :-))

Ich komme aus dem Süden der Republik und bin seit einigen Jahren Berufs-EDV-ler.

 

Aber jetzt zum Problem:

 

PC mit Windows XP, hatte einige Viren. AntiVir hat bereinigt.

Anschliessend habe ich SP2 installiert.

Jetzt startet XP wieder, Login läuft durch, aber Startleiste und die Icons kommen nicht.

Per TaskManager lassen sich sämtliche Applikationen starten ...

 

Hat jemand eine Idee, was hier weiterhelfen kann ?

 

So Long,

 

Thommy

Share this post


Link to post

Quasie der nur das Hintergrundblid ist zu sehen ?

Ich hatte letztens solche probs nach dem ich MCAfee installiert habe...nach deinstallation gins wieder.

Ich würde an deiner stelle noch andere Tools über den rechner laufen lassen, PestPatrol, adware, Stinger und solche sachen.

Share this post


Link to post

Ja, nur das Hintergrundbild.

Auch mit anderen / neuen Usern kommt der selbe Effekt.

Ich werde noch einige Tools laufen lassen, schau´ mr mal ...

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...