Jump to content
Sign in to follow this  
Gont

Cisco VPN

Recommended Posts

Hallo,

 

ich habe da , wie könnte es auch anders sein, ein Problem.

 

Zur Hardware ASA 5510

 

Ich kann mich aus der Firma via VPN ueber einen anderen Router wieder in das Firmennetz einwählen, und alles klappt wunderbar ( Einmal von hinten durch die Brust geschossen *g* )

 

Ich kann von Daheim ( wie es auch sein soll ) mich in das Netzerk einwählen und alles klappt wunderbar.

 

soweit so gut ..

 

Nun mein Problem,

Wenn ein anderer User sich einwählt,

kann er sich zwar anmelden ( Beide anmeldungen gehen durch )

er bekommt eine IP Adresse, DNS und Gatway einträge alles wie es sein soll

 

nur arbeiten kann er nicht, er kann sich im Netzwerk nicht bewegen.

(kein Ping, obwohl erlaubt , kein http / FTP /SMTP /POP nichts .....)

 

Ok, dachte ich mir, das ist ne Rechte Kiste ...aber nichts da wenn ich mich mit den Userdaten von einem meiner Rechner einwähle geht alles ,

also muss es eine windows einstellung sein , also fix mal die Firewall deaktiviert ( Win XP SP2 Firewall ) aber nichtsda es funzt nicht ...

 

Hat jemand eine Idee was es noch sein könnte ?

 

Bei den Userrechnern handelt es sich um Win XP pro SP2 (Updates aktuell )

mein Firmenrechner ( Win 2000 pro )

mein Heimrechner Win XP pro (auch aktuell )

 

 

Mfg

 

Gont

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...