Jump to content
Sign in to follow this  
fino

NTBACKUP.... W2K3 SP1 fehler 0x8004230f

Recommended Posts

Hallo an alle .... :D

 

Seit einer woche habe ich folgende Fehler im Ereignissprotokoll

 

Ereignistyp: Fehler

Ereignisquelle: VSS

Ereigniskategorie: Keine

Ereigniskennung: 12292

Datum: 23.06.2006

Zeit: 15:22:54

Benutzer: Nicht zutreffend

Computer: FINOSERVER

Beschreibung:

Volumeschattenkopie-Dienstfehler: Beim Erstellen der Schattenkopieanbieter-COM-Klasse mit CLSID {5fc845eb-f299-40f0-9725-34045f7ea8ba} [0x80040154] ist ein Fehler aufgetreten.

 

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter

Daten:

0000: 2d 20 43 6f 64 65 3a 20 - Code:

0008: 43 4f 52 48 57 50 57 43 CORHWPWC

0010: 30 30 30 30 30 33 30 36 00000306

0018: 2d 20 43 61 6c 6c 3a 20 - Call:

0020: 43 4f 52 48 57 50 57 43 CORHWPWC

0028: 30 30 30 30 30 32 34 32 00000242

0030: 2d 20 50 49 44 3a 20 20 - PID:

0038: 30 30 30 30 32 37 31 32 00002712

0040: 2d 20 54 49 44 3a 20 20 - TID:

0048: 30 30 30 30 34 38 31 36 00004816

0050: 2d 20 43 4d 44 3a 20 20 - CMD:

0058: 43 3a 5c 57 49 4e 44 4f C:\WINDO

0060: 57 53 5c 53 79 73 74 65 WS\Syste

0068: 6d 33 32 5c 76 73 73 76 m32\vssv

0070: 63 2e 65 78 65 20 20 20 c.exe

0078: 2d 20 55 73 65 72 3a 20 - User:

0080: 4e 54 2d 41 55 54 4f 52 NT-AUTOR

0088: 49 54 c4 54 5c 53 59 53 ITÄT\SYS

0090: 54 45 4d 20 20 20 20 20 TEM

0098: 2d 20 53 69 64 3a 20 20 - Sid:

00a0: 53 2d 31 2d 35 2d 31 38 S-1-5-18

 

NTBACHUP nanuell

Sicherungsstatus

Vorgang: Sicherung

Aktives Sicherungsziel: Datei

Mediumname: "NetSicherungtest.bkf erstellt am 20.06.2006 um 03:00"

 

Volumeschattenkopie-Erstellung: Versuch 1.

 

Beim Erstellen der Volumeschattenkopie wurde ein Fehler ermittelt:0x8004230f.

 

Beim Erstellen der Volumeschattenkopie wurde ein Fehler ermittelt:8004230f

Die Sicherung wird abgebrochen.

 

----------------------

 

Der Vorgang wurde nicht ordnungsgemäß ausgeführt

 

 

:confused: hat jemand eine idee ?? :confused:

Share this post


Link to post

Habe das problem gefunden ....

 

Habe versuchweise Acronis True Images deinstalliert.

 

Da hat mein Vorgesetzter Admin am Montag etwas Arbeit ... evtl mal den Support anrufen !!!

 

DANKE an alle :D

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...