Jump to content
Sign in to follow this  
Meecrob

CSV Datei öffnet nicht automatisch 'delimited' [solved]

Recommended Posts

Hola Senores,

 

Ich habe zwei Citrix Benutzer, die, wenn sie eine Semicolon-getrennte CSV Datei per Excel öffnen, nochmal manuell teilen müssen. Also dann über das Importmenü.

 

Bei allen anderen Benutzern ist alles wie es soll, nach dem Doppelclick auf die Datei.

Welche Registries könnten dafür verantwortlich sein, bzw. kann man irgentwo die Import Optionen speichern? -> Eigentlich fehlt nur das default ' trennen bei Semicolon'

 

Gruß,

Thorsten

 

[edit]

In den Regional Settings gibts eine Option für den Seperator. Dort auf das entsprechende Zeichen wechseln und gut is.

[/edit]

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...