Jump to content
Sign in to follow this  
nissanracer

Office und IE mukken bei Anwendugsdaten

Recommended Posts

Hallo, ich hoffe das passt vom Thema hier hinein...

 

Ich habe per GPO die Anwendungsdaten auf %homedrive%Anwendungsdaten umgeleitet.

Das scheinen auch alle Programme zu fressen. z.B Thunderbird, SmartFTP, firefox (alle per MSI) installiert.

 

nun kommt es aber..

auch Office 2003 habe ich per MSI installiert. Jedes mal beim Starten von Office (Word, Excel usw.) initialiisert er nun den Windows installer und fragt nach Name/Kürzel und er lädt die Einstellungen aus den Anwendungsdaten NICHT. ich stelle alles ein, wie ich es gerne hätte (er legt in H:\Anwendungsdaten\ ein Verzeichnis Microsoft an).

 

nun melde ich mich ab und wieder an, danach genau das gleiche prinzip. der Ordner H:\Anwendungsdaten\Microsoft ist aber immer noch da.. er lädt es nur nicht?!

 

selbes spiel im IE.. Startseiten werden ebenfalls nicht gespeichert.

 

Jemand eine Idee?

 

Danke

nissanracer

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...