Jump to content
Sign in to follow this  
MiLLHouSe

Kein Internet/Firefox etc. mehr mit normalen Benutzern

Recommended Posts

Hallo,

 

gerade nach Hause gekommen, gleich ein Problem...

 

Mein XP mag mich als Benutzer nicht mehr ins Internet lassen (Ping geht z.B., DSL-Lampe geht auch an, im IE aber kein Seitenaufruf möglich), Firefox lässt sich auch nicht mehr starten, steht aber gestartet im Task Manager. Auf die FritzBox komme ich auch nicht mehr von den Benutzern aus. Nur der Administratoraccount funktioniert (zum Glück)...

 

Hat wer ne Idee, woran das liegen mag?

 

Danke schonmal!

 

Alex

Share this post


Link to post
Share on other sites

Echt seltsam... Jetzt habe ich einen neuen Benutzer angelegt und mit dem geht alles so wie es sein muss.

 

Kann mich auch nicht erinnern, gestern außer Internet was gemacht zu haben, was zu dem Verhalten geführt hat. Virus ist keiner drauf, auch sonst alles soweit ok, bis auf die genannten "Eigenheiten"....

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...