Jump to content
Sign in to follow this  
mullfreak

Terminalservericons brauchen ewig zum laden

Recommended Posts

Hallo,

wir benutzen hier Windows 2003 Server mit ProPalms Terminalserver-Aufsatz.

Hier habe ich die Möglichkeit die verschiedenen Icons an die User zu verteilen. Diese erscheinen beim Systemstart sofort auf dem Bildschirm.

Wenn aber nun die Proxyeinstellungen gesetzt sind, dann brauchen die Icons ewig.

Ist kein Proxyserver aktiviert, werden die Icons sofort angezeigt.

Wer kennt dieses Problem???

 

Gruss

Mull

Share this post


Link to post
Share on other sites

Hi,

 

Lösung gefunden:

In den erweiterten Eigenschaften des Internet Explorers gibt es zu der Option: HTTP 1.1 verwenden zusätzlich die Option: HTTP 1.1 über Proxyverbindungen verwenden. Diese muss aktiviert werden.

Dank Ethereal-Mitschnitt konnte ich erkennen, das vom Client HTTP1.1 Proxyverbindungen übers Netzwerk an den Server gestellt werden.

 

Gruss

Mull

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...