Jump to content
Sign in to follow this  
suma23

keine Verbindung WLAN

Recommended Posts

Hi Profis,

benötige Eure Hilfe - bin unter Suche nicht fündig geworden.

 

PC=XP

Router=Speedport W500V

PCI-Card=SITECOM, lt. Gerätemanager alles i.O.

WLAN-Einstellungen= (derzeit) keine Verschlüsselung, DHCP aktiviert

 

bei verfügbaren Drahtlos... erfolgt Anzeige, jedoch kann Verbindung nicht hergestellt werden. Auch mit fester IP-Zuordnung (soweit ich das als Laie kann) kommt keine Verbindung zustande.

 

Arbeite derzeit via Kabel als Notlösung, da quer im Haus.

 

Bitte helft mir :confused:

suma

Share this post


Link to post
Share on other sites

Hi,

so, nun läuft es.

 

1. In den Untermenues der MAC-Filterung war leider noch ein Filter aktiv

 

2. Die IP-Adresse in aufsteigender Form zu der des Routers ging nicht, habe jetzt aber die IP's eines anderen Netzwerks und des W-LAN's getauscht

 

Besten Dank für die Hilfe.

 

Gruss

Suma

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...