Jump to content

JustinXiang

Members
  • Content Count

    239
  • Joined

  • Last visited

Community Reputation

10 Neutral

About JustinXiang

  • Rank
    Member
  • Birthday 02/05/1980
  1. Hi Leute, aus gegebenen anlass melde ich mich nochmals zu dem Problem. @Doso: Danke für die Antwort. Es geht in dem Fall der Notebooks nicht darum sie wiederherzustellen. Es geht nur darum Daten für unsere User (Ärzte/Pflegeperonal) bereitzustellen, bis die Produktivdatenbank wieder da ist, im Falle eines Ausfalls. Wir können jetzt mittlerweile sicher sagen das es die Last ist. Nach einigen Tests mit verschiedenen Sicherungszeiten ist diese Problem so gut wie verschwunden. Leider kann das nur nicht die endgültige Lösung sein, denn wie wir ja alle Wissen, wird die Datenbank wachsen und irgendwann so groß sein dass ich kein Zeitfenster mehr fürs verschieben habe. Da ja das Hostsystem weiter vorhanden ist gehe ich mal davon aus das es ein Problem der Virtuellen Netzwerkkarte ist. Die Treiber und auch die Firmware der Netzwerkkarte des Hostsystems sind aber auf dem neuesten Stand. Würd mich über weitere Ideen bzw. über Problemlösungsansätze freuen. Danke und LG JustinXiang
  2. Ich würde so wie schon geschrieben die 2te Domäne aufsetzen. Den DHCP Server mußt du dir halt überleben welchen du da in Betrieb nehmen willst! Aber ich würde das an deiner stelle so anstellen, dass die umstellung an eine Wochenende durchziehen würde, damit ersparst du dir vielleicht das du beide Systeme voll on air halten mußt. Daten übernehmen und bei Bedarf halt falls du doch irgendwelche Daten von den Useren vergessen haben solltest oder die irgendwo kryptisch abgelegt wurden, nachträglich kopieren. Dazu stellt sich die Frage ob du nicht vielleicht ein Netz aufbauen kannst in dem die alten Server weiterhin laufen können, da du keine vlans einsetzen kannst denke ich wird das allerdings eher schwierig! Was für einen Server bzw. wieviel server hast du denn eigentlich am laufen! LG JustinXiang
  3. hallo Pluto! Sind die Einstellungen alle in einer GPO? Falls ja: Was passiert wenn du testweise mal eine eigene GPO für diese Einstellung setzt. Kann es sein das eine GPO die andere Einstellungen hat deine GPO überschreibt? Lg JustinXiang
  4. Hallo Leute! Ich hoffe ihr habt eine Idee für mich für folgendes Problem: Wir haben eine HP umgebung und in dieser haben wir 6 Windows Server 2012 Standard laufen die einen Hyper-V Cluster bilden. Hostsystem: Windows Server 2012 mit Hyper-V Cluster Rolle installiert Guest System: Windows Server 2008 R2 Nun habe ich folgendes Problem. Auf dem Guest System ist ein SQL 2008 R2 installiert. In der Nacht wird die Datenbank einmal per Backup von Symantec gesichert und einmal ziehen wir ein Backup der Datenbank um unsere Notfallsnotebooks upzudaten. Und nun zu meinem Problem. In der Nacht kommt es immer wieder dazu, dass unsere Guest-System die Netzwerkkonnektivtät verliert. Erst nach einem Neustart ist der SQL Server dann wieder erreichbar. Nach einigen Tests konnte ich es glaub ich soweit eingrenzen, dass dies ein Problem der Netzwerktraffic-Problem ist das möglicherweise durch die beiden Sicherungen die auf den Server zugreifen hervorgerufen wird. Einigen Forenseiten zufolge ist das Problem unter Windows Server 2008 R2 als Hyper-V Host bekannt und durch einen Hotfix von MS behoben worden. Keiner dieser Artikel bezog sich jedoch auf Windows Server 2012 Hyper-V. Heute versuchte ich unter Tags das ganze auf unserem Test-System nachzustellen, allerdings ohne Erfolg. Hat irgendjemand eine Idee von euch dazu, bzw. kennt einer ein Tool mit dem ich das Netzwerk quasi so unter Last setzen kann um den Fehler möglicherweise zu reproduzieren, um etwas schlauer draus zu werden wo man ansetzen kann? Ich bin für jeden Tipp echt dankbar! Danke und LG JustinXiang
  5. Danke für den Link der hat mich zwar nicht auf anhieb zum gewünschten ergebnis geführt aber die Lösung war dann nur noch ein Steinwurf entfernt. LG JustinXiang
  6. Hallo Leute! Ich hätte mal ein Frage an euch! Wir verwenden bei uns sowohl Windows 7 Professional 32Bit als auch die 64 Bit Version. Jetzt haben meine Vorgänger in GPO's einige Verknüpfungen auf den Desktop legen lassen (wie z.B. Outlook, Allgemeine Ordner, usw.) Da der Pfad aber bei 64 Bit Versionen nicht der Selbe ist wie bei den 32 Bit versionen funktionieren jetzt mache links nicht mehr. Ich dachte mir auch kein beinbruch und hab angefangen ein bisschen zu suchen ob man das nicht irgendwie über die Zielgruppenaddressierung abfangen könnte. Am Terminalserver funktioniert das ja ganz gut weil ich da ja auf den Rechnernamen los gehen kann. Wie aber kann ich das bei den 64 Bit Workstations abfangen. Hab noch ein bisschen weiter geschaut und bin über den Punkt Betriebssystem gestolpert. Leider finde ich da drinn aber nur folgende auswahl möglichkeiten für Win7: Beliebig, Enterprise, Firma, Ultimate, Enterprise (64 Bit), Business (64 Bit), Ultimate (64 Bit). Und hier kommt mein Problem es gibt ja gar kein Business 64 Bit mehr für Win 7. Geht das jetzt also dann so nicht wie ich mir das vorstelle? Wäre für Tipps dankbar wie ich das Lösen könnte! Danke & Lg JustinXiang
  7. @sheeva: werd mich mir glatt anschauen ob das funkt @NorbertFe: Denke schon aber auch das werde ich mir zur sicherheit nochmal anschauen! Melde mich dann und sag bescheid! MFG JustinXiang
  8. nein ich hoffe nicht auf autodiscover. ich trag dor die daten ein. Aber dennoch bekomme ich dann eine Fehlermeldung
  9. Hallo Testperson! Es handelt sich um SBS2011. Der exchangetester läuft durch einzig und allein beim selbstsigniertem Zertifikat hat wirft er ein Problem aus. Wobei er das ja bei jedem SBS macht.
  10. Hallo techi! Ich weiß das problem ist jetzt bald ein Jahr her. Ich hätte jetzt das selbe Problem? weißt du noch wie du es gelöst hast oder besteht das problem bei dir noch immer?
  11. es handelt sich um einen SBS 2011! Sorry das gleich mal das wichtigste Detail vergessen haben zu erwähnen.
  12. Hallo Leute! Ich habe ein kleines Problem mit einem SBS2011. Es geht um RPC over HTTPS. Aus Gründen die mir noch nicht ganz verständlich sind bekomme ich beim Einrichten des Outlooks immer die Fehlermeldung. Die Aktion konnte nicht abgeschlossen werden. Die Verbindung mit dem Microsoft Exchange Server ist nicht verfügbar. Outlook muss online oder verbunden zum Abschließen dieser Aktion. Ich hab schon die ganzen RPC over HTTPS tests durchgeführt. Der sagt es ist in ordnung und der findet den server. Auch wenn ich ein Smartphone einrichte funktioniert das eigentlich sofort und ohne probleme. Habt ihr vielleicht noch eine idee für mich bezüglich des Problems. Falls Infos fehlen sollten bitte bescheid sagen! Danke euch schon im Voraus! LG JustinXiang
  13. Microsoft hat einen Win 7 Thin Client PC rausgebracht. Diesen würden wir gerne verwenden um diverse alte Hardware für eine Terminalserverlösung zu recyclen. Nur wollen wir quasi aber egal was für ein endgerät dort irgendwann mal steht diesen übers netzwerk booten lassen. dieser soll dann den thin pc draufladen ohne die HDD zu bemühen damit unsere user nicht auf die gloreiche idee kommen quasi dinge auf den PC zu speichern. Wir haben das ganze mal mit Openthinclient getestet. das funktioniert soweit ganz gut, nur wollen wir eigentlich bei MS bleiben. Hoffe ich hab mich so ausgedrückt das mein problem verstanden wird! Falls nicht bitte einfach nochmal nachfragen! LG JustinXiang
  14. Hallo Leute! Vielleicht war ich ja nur einfach zu dämlich aber die Boardsuche hat nichts augespuckt! Daher frag ich mal ganz doof hier! Wer von euch hat denn schon erfahrung mit WIN 7 Thin PC's genauer gesagt PXE bootfähig? Kann mir da wer von euch helfen? LG JustinXiang
  15. Hallo! Danke mal für eure Tipps! Hab mich die letzten 2 Tag intensiv mit dem APPLocker beschäftigt! Leider mußt ich feststellen das zwar meine Regeln auf einem Windows Server 2008 R2 tadellos funktionieren! Sobald es aber ans Verteilen via GPO an die Clients ging, war das ganze dann schon wieder nicht mehr so toll. Ich mußte leider feststellen das sichtlich Windows 7 Professional für die Nutzung von APPLocker ausgeschlossen wurde. So schreibt es zumindestens Microsoft. Dem kann ich im Moment nur rechtgeben oder hat jemand von euch das zum laufen gebracht unter Windows 7 Pro. Wäre nochmals froh über ein paar Infos von euch. Bezüglich des Proxy-Servers. Ich nehme mal an das sie irgendwie an die Ports gekommen sind und dann durch diese Portable Apps natürlich wieder die Ports wieder umstellen können und somit wieder ins netz kommen! Ich denke sie haben es vielelicht auch mit einem dieser Tools rausgefunden. So genau hab ich mir die Portable Apps Tools noch nicht angesehen! Hat jemand für mich eine Idee warum bzw. wie ich portable apps zum laufen bringe bzw. andere vorschläge wie ich meine User wieder eindämmen kann? Lg JustinXiang
×
×
  • Create New...