Jump to content
Sign in to follow this  
Ronin13

Problem Terminalserver findet nach boardupgrade den Exchange Server nicht mehr !

Recommended Posts

Hallo,

ich habe folgendes Problem:

Nachdem wir bei einem w2k Terminalserver board und cpu erneuert haben (Lankarte ist onboard) kommt kein Terminal mehr mit Outlook auf dem Exchangeserver (eigenes Gerät im Netzwerk). Es kommt ständig die Fehlermeldung, "Kein Exchange-Server verfügbar, Adressbuch konnt sich nicht am Exchange Server anmelden". Wo liegt das Problem. Ich denke es hängt mit der neuen Netzwerkkarte des Terminalservers zusammen, habe aber keine Ahnung wo ich mit dem suchen anfangen soll.

Die Netzwerkkarte an sich funktioniert, der Exchangeserver lässt sich vom Terminalserver aus über DNS auflösen.

Danke schon mal im vorraus für die Hilfe.

 

Grüsse

Ronin13

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...