Jump to content
Sign in to follow this  
lucky_mr74

W2003 SBS PE - Schattenkopie vermisst nicht mehr vorhandenes Laufwerk

Recommended Posts

Hallo und Guten Tag!

 

Nach einem Festplatten-Crash in einem Raid1 (gespeigelte Laufwerke) mit 2 Platten habe ich die defekte entfernt und eine Ersatzplatte montiert. Dabei hat sich ein Stecker gelöst und ich habe das System ohne dieses Raid-System gestartet.

 

Als ich den Fehler bemerkt habe, habe ich das System heruntergefahren, den Stecker wieder aufgesteckt und das Raid-System gespiegelt. Allerdings habe ich seither eine Fehlermeldung die besaft, dass Schattenkopie ein Laufwerk nicht finden kann und nicht sichern kann.

 

Ich habe zwar schon alle Schattenkopie-Aufträge gelöscht und neu erstellt, aber irgendwo geistert noch der alte Eintrag herum.

 

Wie kann ich diesem Eintrag löschen? Wo stehen diese Aufträge?

 

Vielen Dank im Voraus!

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...