Jump to content
Sign in to follow this  
berndroessl

Bluescreen nach synchronisation

Recommended Posts

Hallo zusammen,

 

ich habe flgendes Problem: Ein User, dessen rechner in einer Domaene ist, hat über seine profil-einstellung sein userhome als laufwerk gemapped. dieses laufwerk hat er "offline verfügbar" gemacht. soweit sogut. allerdings bekommt er seit neuestem sporadisch einen bluescreen, nachdem die synchronisation abgeschlossen ist :(

 

ich habe versucht, alle offlinedateien zu löschen, und die "offline-verfügbarkeit" neu zu konfigurieren (deaktivieren - neustart - aktivieren), doch leider brachte dies kein erfolg. mit sporadischen bluescreen's meine ich, dass dies nur dann passiert, wenn waerend der synchronisation im systray das "offline-symbol" erscheint, obwohl der rechner mit dem netz verbunden ist. wenn die synchronisation manuell und ohne "offline-symbol" ausgeführt wird, bekomme ich den fehler nicht.

weiters ist mir aufgefallen, dass der offline-dateien-mechanismus mit einem rechner synchronisieren will, der mittlerweile nicht mehr existiert, d.h. es werden folgende objekte synchronisiert: das funktionierende userhome, das tote userhome und die offline homepages.

 

das system ist "win xp pro" mit allen updates.

 

so, meine fragen:

 

1. hat dieser fehler nur indirekt mit "offline-dateien" zu tun?

2. wieso bekomme das "offline-symbol", wenn ich mit dem netzwerk verbunden bin?

3. ist es möglich, dass der antiVirus (panda internet secure) hier probleme macht?

4. macht es einen unterschied, ob das userhome über das ad-profil gemapped wird oder über ein login-skript?

5. kann die synchronisation mit dem "toten rechner" mit schuld für mein problem sein?

 

ich waere sehr froh, wenn ihr mir helfen könntet.

 

wünsche einen schönen tag

 

bernd rössl

Share this post


Link to post
Share on other sites

Nein, warst Du ganz und gar nicht ...

Lösche die Offline-Konfiguration des Clients und erstelle sie neu

Dazu gehst Du in den Arbeitsplatz - Extras - Ordneroptionen - Offlinedateien

und drückst

STRG - SHIFT - Dateien löschen

dadurch wird der Offlinecache neu initialisiert und Du kannst erneut Offline verfügbar machen

Melde Dich, wenn es wieder Probleme gibt (mit der genauen Beschreibung des STOP-Fehlers und eventuellen Einträgen in der Ereignisanzeige) :)

Share this post


Link to post
Share on other sites

hoi,

 

also ohne Strg-Shift hab ich das schon gemacht. was macht das Strg-Shift ?

 

wenn ich mich recht erinnere, war's 0x0000001E

ich kann morgen mal einen auszug aus dem dump-file posten.

 

danke und gruss

 

bernd

Share this post


Link to post
Share on other sites

habe die ehre,

 

ok, ich hab den cache per strg-shift neu initialisiert und die einrichtung der Offlinedateien neu erstellt -> hat aber leider nichts gebracht :(

wie gesagt, auf dem system läuft panda internet security 2006. ich habe das system jetzt mal ohne das TruePrevent vom Panda am laufen, und macht soweit einen stabielen eindruck. Da der BlueScreen aber nur sporadisch aufgetreten ist, kann ich noch nicht sicher sagen, dass das die lösung war.

 

kennt jemand das TruePrevent von Panda so gut, dass er mir sagen kann, ob die Synchronisation der Offlinedateien in verbindung mit TruePrevent zu einem Problem führen kann?

 

cheers, bernd

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...