Jump to content
Sign in to follow this  
cros69

Sysprep und Cisco VPN Client - Problem

Recommended Posts

Folgendes Phänomen:

 

Wir erstellen nun schon seit jahren Images für die Neuinstallation von Geräten.

Aktuell erstellen wir ein Image für einen Dell Latitude D610 Laptop:

Windows XPSP2 inklisive sämtlicher Software und Cisco VPN Client 4.6.

Zum Abschluss wird der PC mittels Sysprep versiegelt.

 

2 Probleme sind aufgetreten:

1)

Beim Minisetup dauert der Bereich "Netzwerkkomponenten werden installiert" ca. 10 Minuten.

 

2) Im Benutzermanager sind die zuvor vorhandenen lokalen Konten (Administrator und TEST) nur noch als "konto unbekannt" vorhanden.

 

Wenn Sysprep ohne VPN Client gemacht wird treten beide Fehler nicht auf.

 

Seltsamer Weise haben wir vor ca. 1 Jahr die gleiche Installation auf einem Dell D600 gemacht und da traten diese Probleme keineswegs auf.

 

Bitte um Unterstützung

 

Danke

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...