Jump to content
Sign in to follow this  
catseye

Der angegebene Server kann den angeforderten Vorgang nicht ausführen

Recommended Posts

Hallo zusammen,

ich habe folgendes Problem:

w2k Station kann plötzlich nicht mehr auf den "server"(w2k) zugreifen:

 

Ich kann den Server von der Station aus mit IP-Adresse und Namen pingen.Ok

Ich lasse den Server "mit Computer suchen" suchen- findet den Server- aber ich kann nicht darauf zugreifen.

Wenn ich NETZLAUFWERK VERBINDEN WILL KOMMT FEHLERMELDUNG:

Der angegebene Server kann den angeforderten Vorgang nicht ausführen.

Mit net use kommt zuzätlich noch Systemfehler 58.

 

Vom Server kann ich die Station auch mit Ihrer IP und Ihrem Namen pingen.Sehr komisch ist dass ich mich über vnc auf den server verbinden kann.

 

Netzwerk stehet also...

 

Aber warum kann ich mich dann nicht auf den freigegenen Ordner Netzlaufwerk verbinden???

 

Hat jemand eine Idee???

 

:suspect:

 

 

 

Dringend hilfe ersucht !!!

 

Gruß catseye

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...