Jump to content

intel chipset xx845g/ge in scenic w600


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

salut @all!

 

oben genannter chipset hat ein seit version xx815i bestehendes "non-plug'n'play"-problem ;) (da gibt's von intel selbst 'nen registry patch :) ) - es wird ein falscher chipset oder teilweise keine treiber für die "grafikkarte" und "soundkarte" (soundmax) erkannt - der rechner bootet trotz $oem$-treiberverzeichnis nach der installation in vgasafe mode mit 256 farben bei 640x480 büxeln.

aber auf .net server 2003 tut er nicht mal mehr das - noch während der treibererkennung wird das system angehalten "zum schutz der hardware".

nun kann ich hier also nicht mehr per reg keys einfach alles umbiegen, booten und gut ist es - nein, ich muss einen anderen weg finden!

 

habt ihr vorschläge - kennt jemand das phänomen?

intel hat auf die supportanfrage nicht reagiert, siemens leitet immer nur auf die treiberdownloadseite - hab alle versionen durch.

 

danke und gruss, r_t (HELLAU :( )

Link to comment
  • 3 weeks later...
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...