Jump to content

Problem mit den WSS unter SBS 2003


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Windows Gurus!!!

 

Habe folgendes Problem. Bei zwei Installationen von Windows Small Business Server 2003 kann ich nicht die WSS nutzen. Das heißt, die Administartion zu den WSS lässt sich über Programme/Verwaltung/WSS Administration hervoragend aufrufen, nur die http://companyweb/ wird mir nicht angezeigt. Hab auch schon in der CT den Artikel über die WSS durchforstet, genauso wie das Forum hier. Den Befehl aspnet_regiis -i habe ich im Verzeichnis C:\windows\microsoft.net\framework\v1.1.4322 habe ich ausgeführt. Keine companyweb Seite zu sehen, immer die Meldung das die Seite nicht angezeigt werden kann. :( Hat hier einer von euch bereits damit gekämpft und kann mir sagen wie ich die companyweb site zum laufen bekomme???

 

Besten dank!!!

 

Meacy

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...