Jump to content

servergespeicherte Profile mit Schönheitsfehlern


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi,

meine Arbeitsumgebung besteht aus einem WIn 2003 Server und einigen XP Clients.

Die Domain-Benutzer haben servergespeicherte Profile, die direkt aus den lokalen Profilen kopiert wurden..

Das laden und speichern der Profile funktioniert auch problemlos. Allerdings fehlen nach dem Laden wichtige "Vorlagen" so wird etwa das Farbschema und weitere Designvorlagen nicht geladen und sind auch nicht verfügbar.

Das Startmenue ist komplett weiss und der linke Bereich des Startmenues ist nicht Funktionstüchtig, also der Bereich in dem die zuletzt verwendeten Programme aufgelistet werden, bzw der Link zu "e-mail und Internet" untergebracht sind. In der Startmenükonfiguration kann man zwar Häkchen setzten für "Internet und e-mail im Startmenue anzeigen" dies wird aber nicht ausgeführt. Auch die entsprechenden Einstellungen werden nicht gespeichert.

Die eigentlich Funktionalität des Profils ist jedoch vollständig gegeben.

Wer könnte mir helfen diese Schönheitsfehler zu beheben?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...