Jump to content

Fr!tz.DSL meldet CODEBASE FEHLER


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Ich habe folgendes Problem:

 

Auf meinem ersten Rechner komme ich nicht mehr ins Internet, da meine Fritz DSL Anwendung einen CODEBASE Fehler meldet. Danach kommen weitere Fehlermeldungen, bis Fritz.DSL wieder geschlossen wird. Wenn ich mit meiner Awatch einen Verbindungstest mache, scheint alles in Ordnung zu sein und er meint, auf zB http://www.avm.de zugegriffen zu haben. Wenn ich jedoch versuche mit Fritz.DSL zu connecten, kommt wieder dieser Codebase Fehler. Seltsamer weise habe ich ja nicht mal was verändert, bevor ich noch ins Internet kam. Ganz plötzlich trat dieser Fehler auf. Ich habe nun schon mehrmals Fritz.DSL deinstalliert und neu installiert und es klappt immer noch nicht. Kann mir da jemand weiterhelfen?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...