Jump to content

Win2003 Server Problem mit einem WAN-CLient


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Ich hab bei uns in der Firma einen Win2003 Server (win2K-gemischt) am Laufen mit AD und DNS zusätzich noch als Terminalserver konfiguriert.

Am Server hängern etwa 15 Geräte, die im selben Gebäude sind. Diese funktionieren einwandfrei.

Dann habe ich noch ein Gerätin einer Ausenstelle , das über eine Standleitung per Router an der Domäne hängt.

Dieses Gerät befindet sich in einem anderen Netzbereich.

Ich hab die Adresse im DNS eingetragen und soweit geht auch alles.

D.h. Der Benutzer kann sich an der Domäne anmelden, profil wird geladen etc.

Jedoch sobald er in der Netzwerkumgebung auf gesammtes Netzwerk klickt und dann die Domäne auswählen möchte, kommt "Zugriff verweigert"

Der selbe Benutzer kann auf einem "lokalen" Gerät dies jedoch ohne Probleme machen.

Auch taucht der WAN-PC nicht in der Netzwerkübersicht der Domäne auf.

Ich hänge nun schon seit 2 TAgen an dem Problem, komme aber irgendwie nicht dahinter, woran das liegen könne.

Hat da vielleicht wer eine Idee?

 

Gruß

 

Tiggy

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...