Jump to content

Gruppenrichtlinienfehler - Default Domain Policy


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

habe ein seltsames Problem:

 

Beim Versuch die Default Domain Policy direkt auf dem PDC zu bearbeiten bekomme ich den Fehler, dass das System den Angegebenen Pfad nicht finden konnte. Wenn ich die Policy von einem Client aus bearbeite (mit Adminpak) bekomme ich keinen Fehler und ich kann die Richtlinien bearbeiten. Habe die Richtlinie bereits mit dcgpofix wiederhergestellt aber habe immernoch das selbe Problem.

 

Woran kann das liegen?

 

PS. Das System läuft ohne Probleme, auch mit dem Fehler

Link to comment

Hmm, ich glaube ich habe mich geirrt... also aus dem Fehler resultierend erscheint doch ein Fehler im Ereignisprotokoll:

 

---------------------------------------------------------------------------------------

EventID: 1030

Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen. Überprüfen Sie das Ereignisprotokoll auf frühere Fehlermeldungen des Richtlinienmoduls, die die Ursache für dieses Problem beschreiben.

--------------------------------------------------------------------------------------

EventID: 1058

Auf die Datei gpt.ini des Gruppenrichtlinienobjekts CN={31B2F340-016D-11D2-945F-00C04FB984F9},CN=Policies,CN=System,DC=FIRMA,DC=local kann nicht zugegriffen werden. Die Datei muss im Pfad <\\DOMAIN.local\sysvol\DOMAIN.local\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\gpt.ini> vorhanden sein. (Zugriff verweigert ). Die Verarbeitung der Gruppenrichtlinie wird abgebrochen.

--------------------------------------------------------------------------------------

 

Ich habe bereits versuch den Fehler mit Hilfe MS Q314494 zu beheben, Resultat -> kein Erfolg

 

Wie gesagt, wenn ich am Server die default domain policy bearbeiten will, erscheint die Fehlermeldung, dass das System den angegebenen Pfad nicht finden kann.

 

Habe überhaupt keine Ahnung, was das sein kann. Der DNS-Server läuft 1a und die Replizierung mit den anderen DCs ebenfalls "nur" ich kann die defauld domain policy nichtmehr bearbeiten.

:(

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...