Jump to content

DC-100 und Win2K Server


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Tach zusammen!

Wollte mal fragen wem Probs mit der DC-100 und win2k Server bekannt sind.Habe nämlich folgendes...

 

Und zwar hab ich ein schönes Stripeset erstellt und windows installiert (nicht auf dem Raid,aber treiber trotzdem schon wärend der Installation den Treiber reingeladen).

Alles kein Problem Raidcontroller gefunden, aber das wars!!!

Findet keine einzelnen Platten, kein Array, nix.

Hab dann nochmal nen neuen treiber gezogen, hat aber nicht viel geändert...

Könnt echt Kot*** . Hab meinen Dc incl allen Settings ins Nirvana geschossen, nur um das Raid ans laufen zu bringen... NIX.

Würd mich echt freuen wenn jemandem was einfällt!

Ach so nochwas Raid sowie die Platten laufen in nem anderen Server, also möchte nen Hardwaredefekt mal noch ausschliessen.

THX mal im vorraus!

MFG

 

WINSHIT

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...