Jump to content

Gruppenrichtlinien W2003 Server / XP-Client


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

hallo zusammen

 

hab folgendes problem:

 

ich hab auf dem server gewisse einstellungen für die clients gemacht, wie z.B. desktop klassischer hintergrund usw.

 

nun ist es so das bei der erst-anmeldung nicht alle richtlinien sauber übernommen werden!!

 

melde ich aber den user wieder ab und melde mich nochmals an wurden die richtlinien vollständig und korrekt geladen!

 

kann mir jemand sagen woran das liegt? hab schon diverses ausprobiert. könnte es eventuell auch daran liegen, dass der server zu schwach ist, RAM 256 MB???

 

help me

Link to comment

interessant interessant

 

wir haben die kiste neu aufgesetzt (nur so weils mich wirklich intressiert hat), vorher war eine vorinstallation der hp drauf. mit unserer installation, haben die gruppenrichtilinen einwandfrei funktioniert musste weder das fastlogon aktivieren noch sonst was!!!

 

naja ist schon komisch :confused:

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...