Jump to content

Problem mit Cisco 760 ISDN Router und D-Link


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

habe eine kleine Aufgabe, bekomme aber partour keine Lösung:

 

ISDN Router Cisco 760: von Ethernet Anschluss zum WAN Port des D-Link (der DHCP, entsprechend konfiguriert, gibt dem Router eine IP)

 

D-Link: via DHCP werden den einzelnen Clients (Ethernet + WLAN) IPs zugeordnet.

 

Die einzelnen Clients greifen über den DNS Server (Cisco) auf das I-Net zu.

 

Nun mein Problem: Es hatte mal kurzzeitig funktioniert, jetzt aber nicht mehr.

 

Im D-Link 624+ kann ich für den WAN Port u.a. auch Dynamic ISP angeben, wo er nur eine DNS Adresse (Cisco Router) habe möchte.

 

Kann mich jemand helfen, wie genau die Einstellungen sind beim Cisco, so dass er eine I-Net verbindung aufbaut und widerum als DNS Server für den D-Link dient....oder soll ich mir einen anderen Cisco zulegen?

 

Danke schonmal im voraus

 

Ciao Stefan

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...