Jump to content

findet PCMCI-Karte nicht


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Leute,

habe auf einem neuen Laptop eines Kollegen eine ISDN-PCMCI-Karte installiert. Am nächsten Tag ruft er mich an und sagt, er komme nicht mehr ins Internet. Tatsächlich meldet er immer, dass er das Modem nicht findet resp. dass das Modem in Gebrauch ist. Im Geräte-Manager bringt er auch keine Fehlermeldung, ausser man klickt auf die Diagnose. Dann behauptet er, er könne nicht kommunizieren. Beim Starten von FritzWeb kommt die Meldung, dass CAPI 2.0 nicht installiert ist, obwohl ich es schon 2-mal neu installiert habe.

Ich kann mich undeutlich an ein Posting erinnern, in dem stand, dass man in der Eingabeaufforderung etwas mit "regsrv" eingeben muss. Aber ich weiss nicht mehr, genau was. Kann mir jemand aus der Patsche helfen?

 

Gruss

Stefan

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...