Jump to content
Sign in to follow this  
Erzengel

win on exe hat fehler verursacht

Recommended Posts

:confused: Hallo! Ich bin am Ende , habe ein echtes Problem

ich bekomme immer die Meldung win on exe. hat ein Fehler verursacht und alles wird geschlossen . Ich habe schon alles Probiert von SP4 über virenscan bis neuinstalation .

danke schon mal im voraus !!!

Share this post


Link to post

Hiho,

 

zu welchem Programm soll die Datei gehören und wie heisst sie genau?

 

Was steht im Ereignisprotokoll, welche ID ist dort aufgeführt?

 

Was versucht du bevor der Fehler kommt?

 

Gruß Guido

Share this post


Link to post

hallo , sorry habe ich verpennt zu erwähnen es handel sich um Win on CD 6 DVD Edition .Leider kann ich kein Fehlerprotokoll finden .Die genau Fehler beschreibung lautet :Winoncd.exe. hat Fehler verursacht und wird geschlossen . Starten sie das Programm neu . Ein Fehlerprotokoll wird erstellt . Leider kann ich das Protokoll nicht finden ! :confused:

Share this post


Link to post

Hiho,

 

hast du das SP1/2 von Roxio schon mal getestet? Welche Hardware, welches OS, welche ServicePacks für das OS hast Du?

 

Passiert der Fehler beim Starten von WinOn CD oder erst bei einer bestimmten Aktion? Lief es denn schon mal auf deinem Rechner? Wenn ja was hast Du gemacht bevor es nicht mehr funktioniert hat?

 

Gruß Guido

Share this post


Link to post

:( Hi ! erst einmal danke für die rege beteidigung an meinen Problem! :D Ich habe schon beide Sp von Roxio ausprobiert , alles ohne erfolg !

Meine Hardware besteht aus : 1800+ , 512 MB , NEC 1300A Brenner, OS W2K mit Sp4

Share this post


Link to post

Hi. Ich habe die Log.Datei gefunden weis nur nicht weiter , könnt ihr was damit anfang :confused:

Anwendungsausnahme aufgetreten:

Anwendung: (pid=1212)

Wann: 15.06.2004 @ 14:55:04.218

Ausnahmenummer: c0000005 (Zugriffsverletzung)

 

*----> Systeminformationen <----*

Computername: CATMAN

Benutzername: xxxxxxxxxxxx

Prozessoranzahl: 1

Prozessortyp: x86 Family 6 Model 8 Stepping 0

Windows 2000-Version: 5.0

Aktuelles Build: 2195

Service Pack: 4

Aktueller Typ: Uniprocessor Free

Firma: Privat

Besitzer: xxxxxxxxxxx

Ich habe schon allen Usern Vollzugriff gegeben aber funzt nicht

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...