Jump to content
Sign in to follow this  
Ichraffmalnix

Fehlermeldung bei Installation

Recommended Posts

*** STOP: 0x0000007E (0xc0000005, 0x8082bf42, 0xfc90a3ec, 0xfc90a0ec)

 

^ noch vor eigentlichem setup (also beim laden der treiber etc./ vorbereiten der installation) ^ bluescreen und installation bricht ab. ^

 

win-xp (2 verschiedene setup-cds ausprobiert)

Pentium III 667 Mhz

128 mb ram (auch bei nur 64)

Graka (2 verschiedene getestet, Meldung bleibt)

40 gig hdd

asus board (cuv 4 x oder so)

 

wollte auf dem rechner von meinem alten win-xp installieren, schmiert die sau doch einfach bei der installation ab. habs schon zig mal bei meinem, freunden gemacht, nie nen bluescreen gehabt. ich verzweifele zumal mein vater die kiste am montag spät. wieder abholen will! weiss jemand etwas mit der fehlermeldung anzufangen? wo kann ich die fehlermeldungen entschlüsseln und kanns am antik-ram liegen? (kann erst morgen/ übermorgen beim nerd-kumpel meine alten 128 bzw 256er abholen um das zu testen) also das eigentliche setup und der eula kommt erst gar nicht/ fängt erst gar nicht an.

 

vielen dank im vorraus.

gruss, robert. :)

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...