Jump to content

probs.probs.probs


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

hallo,ich komme einfach nicht weiter.

habe einen xp rechner als server und einen win2k als client.

die verbindung ins netz läuft über dsl.

die rechner sind über ein crossover kabel verbunden.

auf die rechner kann ich ohne probleme zugreifen,d.h. die lan verbindung funzt.

beim server ist die internetfreigabe aktiviert jedoch kann ich vom client aus keine internetverbindung herstellen.

die einstellungen sind:

server hat 2 netzwerkkarten,die eine gehört zum tdsl adapter und konfiguriert sich selbst(ip adresse).

die 2te netzwerkkarte hat die ip 192.168.0.1 subnetmask 255.255.0.0. ,die auf dem client installierte karte hat die ip 192.168.0.2 gleiche subnetmask.

wenn ich nun versuche vom client über den hostrechner ins netz zu kommen findet er immer den dns server nicht.

ich habe nun wirklcih schon alles ausprobiert,aber es funzt leider nicht.

 

bitte helft mir

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...