Jump to content

Hybridlatenz


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe ein Netzwerk aktualisiert. Von Server 2008R2 auf Server 2012R2 und Exchange von 2010 auf 2013. Auch die PCs sind alle neu (Baugleich) mit Win 7 x64 und Office 2013.

Auf einigen PCs (3 von 30) ist die Verbindung zuwischen  Outlook und Exchange sehr langsam. Das heißt eine 5MB Mail, die hausintern verschickt wird benötigt etwa 3 Minuten, um aus dem Ordner Postausgang in den Ordner gesendete Elemente zu wandern.

Im Outlook-Verbindungsstatus steht bei den langsamen PC der Wert "Durch Hybridlatenz eingeschränkt" auf "Ja". Bei den anderen PCs auf "Nein".

Es ist jedoch keine Hybridinstallation vorhanden, alles läuft auf dem lokalen Server. 

Wie kann ich das beeinflussen?

 

Gruß aus Bochum

 

post-33898-0-29267700-1430227146_thumb.jpg

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...