Jump to content

GPO Denied (empty) - trotz eingetragener Einstellung !?


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

ich habe (wie auf Gruppenrichtlinien.de beschrieben) 2 GPO´s für eine RDS-Farm angelegt:

1x RDS_Loopback_merge für die Loopbackverarbeitung im Merge-Modus
1x RDS_misc für die restlichen Einstellungen (Ordnerumleitung,...)

Die GPO sind in der OU "Terminal_Server/GPO-Test".
Beide Serverobjekte (RDS1 und RDS2) sind ebenfalls in der selben OU.

Beide GPO´s sind verlinkt, beide sind aktiviert/enabled, kein WMI Filter aktiv.


Die Benutzer (auch meiner) sind in der OU "Users".

Die GPO "Loopback_merge" wird nicht ausgeführt, wie ich nach einem gpresult erfahren habe.

 



Ich erhalte "Denied GPO" mit Reason "empty".

Die GPO ist aber definitiv mit einer Einstellung gefüllt, siehe Screenshot 2.

 

 

Weiß jemand wieso dieser Fehler auftritt?

 

lg

 

 

 

Michael

 

 

 

Thread kann geschlossen werden.

Lösung:

 

 

Habe gpResult auf den Benutzer angewandt, und dort zieht natürlich diese GPO nicht.

 

Mit Hilfe von rsop.msc (Resultant Set of Policy) sieht man das Resultat der angewandten GPO´s und dort ist der Loopback-Modus in den Computereinstellungen dann sehrwohl aktiviert gewesen.

post-16700-0-23007800-1370954422_thumb.jpg

post-16700-0-73697800-1370954425_thumb.jpg

Edited by Elharter
Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...