Jump to content

Gesendete Elemente bei zusätzlichem Postfach


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Ich habe für ein zusätzliches Postfach via OWA eingestellt, dass die "Gesendeten Elemente" nur im Ordner "From Mailbox" auftauchen.

 

Sie tauchen aber dort auf UND im "Gesendete Elemente" des persönlichen Postfachs.

 

Was kann da schief laufen?

 

Achso: Der Mist passiert unabh. von der Outlook Version (getestet mit 2010 und 2013)

 

In der Einstellung "From Mailbox" sollte die Mail nur in den "Gesendeten" vom zusätzlichen postfach auftauchen, die Mail taucht aber da und im persönlichen Postfach auf.


Das gleiche bei der Einstellung "From and Sender mailboxes", was ja korrekt wäre.

 

Bei der Einstellung "Sender Mailbox" taucht die Mail nur im persönlichen Postfach auf, was auch korrekt wäre.

 

Dann hat nur jemand Mist programmiert bei der Einstellung "From Mailbox" oder taucht der Fehler nur bei mir auf ??

 

 

 

Scheint wohl noch niemand gehabt zu haben.... kann ich mir nicht vorstellen

Edited by shafner
Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...