Jump to content
Sign in to follow this  
korushe

Server-sicherung verhaelt sich eigenartig

Recommended Posts

die konfiguration ist im grunde einfach, ein w2k8 r2 server mit einer buffalo linkstation und das ein eingebaute backup programm soll vom server auf die nas sichern. was es aber nur bei einer einmaligen komplettsicherung tut, wenn ein sicherungsauftrag erstellt wird bricht das system ab das datenformat ist nicht unterstuezt.

es hat aber nichts mit der buffalo zu tun, da ich auf der C: und E: festplatte einen ordner freigegeben habe und da die gleiche fehlermeldung erscheint.

 

das gleiche problem haben wir bei 3 anderen installtionen. gesichert werden der systemstatus und der datenordner, bei den 3 neuen installationen sind die ordner auch leer. eine sicherung ohne systemsicherheit versuche ich noch.

Share this post


Link to post
Share on other sites

Hallo, und herzlich willkommen an Board.

 

was es aber nur bei einer einmaligen komplettsicherung tut

 

Heißt das, das eine über die GUI konfigurierte und manuell gestartete Sicherung korrekt ausgeführt wird?

 

Wenn ja, dann hast ziemlich sicher Probleme mit den Zugriffsrechten. Erstelle auf der NAS den gleichen Backupuser mit gleichem Benutzernamen und Passwort wie auf dem W2008 Server.

 

LG Günther

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...