Jump to content

EXCH2010 SP1 BPA findet keinen schreibbaren Domänencontroller


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hola und Moin.

 

ich hab ein Problem mit Exchange2010-BPA.

 

Vorab: Es funktioniert alles bestens, OWA, ActiveSync, OutlookAnywhere, IMAP, Outlook Zugriff, ÖO, einfach alles...

 

Starte ich den BPA bekomme ich die Meldung "Es wurden keine beschreibbaren Domänencontrolle am Active Directory-Standort 'Standardname-des-ersten-Standorts' gefunden. Zur ordnungsgemäßen Funktion von Exchange ist mindestens ein beschreibbarer Domänencontroller erforderlich."

 

Der Standort heisst eigentlich auch anders, keine Ahnung warum der BPA dort sucht. Ein anderer DC ist auch angeben in der Orga-Konfig.

 

Aufbau:

 

2x DC Win2003SrvR2, beider GC, beide DNS, einheitlicher Modus

 

1x Exch2010 SP1 DAG

1x Exch2010 SP1 CAS/HUB

 

(z. Z. sind auch noch Ex2003 im Einsatz, gehen aber bald offline)

 

Googlen hilft auch nicht so richtig weiter, hat jemand ein Tipp?!

 

Dank und Gruß, und so ;)

 

rene

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...