Jump to content

Exchange Connectoren


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo ich habe mal ein frage zu den Exchange Connectoren.

 

Wir haben einen Exchange 2003 der über einen Smarthost die Emails versendet.

Nun haben wir einen neuen Exchange 2010 mit aufgenommen, und die Routinggruppen eingerichtet. Soweit passt alles alle die sich am Exchange 2010 anmelden, versenden die Emails über den Routingconnector über den Exchange 2003. So jetzt meine Frage der Exchange 2003 steht im Standort A und der Exchange 2010 im Standort B. Ich möchte nun das wenn ein User der auf dem Exchange 2010 angemeldet ist und einen Email nach extern versenden will dieses gleich vom Exchange 2010 über einen neuen Connector versendet wird. Dieses habe ich auch dann getan:

 

Connector 1 ( Routinggruppe ) habe ich auf Cost 20 gestellt

Connector 2 SMTP Direkt raus auf 10 auf dem Exchange 2010

 

Leider werden die Emails immer noch über den Connector 1 ( Routinggruppe ) versendet!

Muss man da was bestimmtes einstellen?

Edited by David
Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...