Jump to content
Sign in to follow this  
tango

Karteikarte bei Interneteinstellungen fehlt

Recommended Posts

Hi,

 

habe folgendes Problem bei einem WXPP-Computer: Bei den Internetoptionen des IE6 bzw. den "Eigenschaften von Internet" aus der Systemsteuerung fehlen ohne erkennbaren Zusammenhang die Karteikarten "Allgemein" und "Programme".

 

Hat jemand sowas schon gehabt, bzw weis jemand, wo ich die wieder her bekomme?

 

Dank und Gruß

 

tango

Share this post


Link to post

Schau doch mal mittels gpesit.msc unter Benutzerkonfiguration/Administrative Vorlagen/Windows-Komponenten/Internet Explorer/Internetsystemsteuerung, ob dort was deaktiviert ist.

 

 

grizzly999

Share this post


Link to post

Hi grizzly999,

 

danke für den TIP! Die GP war zwar nicht konfiguriert, aber durch "deaktivieren" der entsprechenden Vorlagen konnten man die Auswirkung beheben. Warum allerdings die Karteikarten ausgeschaltet wurden, ist noch unklar. Da muss ich mal ein bisschen suchen gehen!

 

Dank und Gruß

 

tango

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...