Jump to content
Sign in to follow this  
gemLeo

2k3 - Mailversandprobleme - Ereignissenke unterbrochen

Recommended Posts

Hallo!

 

Es kommt gelegentlich vor, dass der Mailserver keine Nachrichten versendet... sobald ich jedoch auf "Verbindung erzwingen" in der Warteschlange auswähle, werden diese erfolgreich versendet!

Die einzige Meldung die ich bei diesem Fehlverhalten lautet: "Die Verbindung wurde aufgrund einer SMTP-Protokollereignissenke unterbrochen."

Weiß jemand genaueres darüber, was kann ich machen?

 

Danke!

Share this post


Link to post

ich hab mal im log nachgesehen, aber leider hilft mir das nicht besonders weiter :/ hat keiner eine Idee? Besten Dank!

 

10:31:28 x.x.x.x - - 0

10:31:28 x.x.x.x EHLO - 0

10:31:28 x.x.x.x - - 0

10:31:28 x.x.x.x MAIL - 0

10:31:28 x.x.x.x - - 0

10:31:28 x.x.x.x RCPT - 0

10:31:28 x.x.x.x - - 0

10:31:28 x.x.x.x RSET - 0

10:31:28 x.x.x.x - - 0

10:31:28 x.x.x.x QUIT - 0

10:31:28 x.x.x.x - - 0

10:31:41 x.x.x.x EHLO - 250

10:31:41 x.x.x.x MAIL - 250

10:31:41 x.x.x.x RCPT - 250

10:31:41 x.x.x.x DATA - 250

10:31:41 x.x.x.x QUIT - 240

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...