Jump to content
Sign in to follow this  
bcc

HP System Management Homepage

Recommended Posts

Hallo zusammen

 

Gestern wurde eine W2K3 R2 Server geupdate, einerseits wurden die HP Updates via SIM installiert und dann auch noch die Windows Updates. Die Updaterei wurde nicht durch mich gemacht. Nun ist es so, dass die Webiste nicht mehr angezeigt wird. Wenn ich aber dann die Dienst SMH neu startet, kann ich mich anmelden ob mit dem lokalen Admin oder mit dem Domain Admin, spielt keine Rolle. Im Anschluss sehe ich nur noch einen weisse Seite, mehr nicht. Ab dann ist fertig lustig. Kann mir da jemand einen Tipp geben? Bei dem Server handelt es sich um einen Fileserver

 

Danke und Gruss

Share this post


Link to post

Hallo zusammen

 

Das Problem konnte behoben werden! Ich habe noch einmal das PSP installiert.

Im Anschluß funktionierte dann auch SMH wieder! Inteßant war aber das es mit einem portblen Browser funktionierte? Ich hab den IE immer noch in Verdacht!

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...