Jump to content
Sign in to follow this  
chaosti

NDR von Postmaster nach blockierter Spammail

Recommended Posts

Hallo allerseits,

 

ich habe ein kleines Problem mit meinem Spamverhalten des Excahnge2007 Servers.

Der Server ist ein SBS 2008 - Exchange mit Direkteinlieferung eingerichtet.

Der SCL Schwellenwert liegt bei (generell) 6 und es kommen lediglich vereinzelte Spammails durch.

Ich habe jedoch das Problem dass für jede geblockte Spammail der Postmaster und Missbrauchmelder eine eMail an dem Empfänger senden und meldet dass er die Spammail in Quarantene gesetzt hat.

Meldung lautet:

 

Diagnoseinformation für Administratoren

Generiert von Server: mein_Exchange_server

info@domäne.de

#550 5.2.1. Content Filter Agent quarantined this Massage # #

 

Ursprüngliche Nachrichtenkopfzeile:

 

Received: from gmail.com (immer eine andere IP) by mein_exchange_server (IP) with Microsoft SMTP Server .....

Date: datum halt

Replay-to: irgendjemand den ich nicht kenne

From: irgendjemand den ich nicht kenne

User-Agent: Mozilla oder IE (je nachdem)

MIME Version

To: info@domäne.de

Return-Path: irgendjemand den ich net kenn

 

Ist das richtig dass in diesem Fall, mein Exchange Server versucht dem Absender mitzuteilen dass seine eMail geblockt wurde? Da er den Absender nicht erreichen kann (da Spam) bekommt dass letzendlich das Postfach (bzw mein Benutzer) die Meldung vom Postmaster das die eMail in quarantene gestzt wurde und dass der Vesender der eMail nicht erreicht werden konnte ?

 

Der Postmaster und Missbrauchmelder ist eine Verteilergruppe wo ich über den Reiter Erweiter in den Eigenschaften die Übermittlungsberichte abgestellt habe. "Keine Übermittlungsberichte sende".

Dennoch bekommen die User weiterhin Post vom Postmaster über geblockte Spammails.

 

Kann ich sonst noch was einstellen ausser die NDR´s komplett abschalten?

 

Danke.

Share this post


Link to post

Habs gefunden. Content Filtering (auf dt. Inhaltsfilterung) unter dem Reiter Antispam hatte ich nicht richtig eingestellt.

 

get-ContentFilterConfig hat geholfen.

 

und die MS Doku aus der Technet zu ContentFilter

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...