Jump to content
Sign in to follow this  
hubsi12345

RIS Installation XP Home

Recommended Posts

Folgendes Problem :

 

RIS Server auf Windows 2000 Server.

SIS ist auf einer anderen Festplatte ( bzw. Ordner RemInst )

Alle SP und Fixes installiert.

Lustigerweise funzt RIS im grossen und ganzen bis auf 2 Probleme.

 

1.) SIS Groveler Dienst startet nicht

2.) Windows 2000 installiert perfekt nur XP bzw. XP Home lässt sich nicht über RIS installieren.

Anfangsbild kommt, system inst. das standartzeug am anfang und dann wenn die installation beginnen sollte ( Windows XP wird gestartet ) schwarzer Bildschirm und die sache steht.

bei ca. 30 anläufen funzt es 1 x. Weiss wer was ?????????

Share this post


Link to post

ich nehme mal an, dass deine xp-installationen mit sp1 sind.

dann ist für den domaincontroller ein patch erforderlich, den du auf anfrage von ms bekommst. (hatte das gleiche problem, danach ging alles) :D

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...